<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fondazionenenni.blog/xmlrpc.php">

<title>MARIA RITA GISMONDO: &#8220;Basta col precariato nel mondo della ricerca! Prolungare lo stato di emergenza? Allo stato attuale dei fatti, saremmo gli unici a farlo in Europa&#8221;</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hja5osv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .grid-wrapper .format-quote blockquote, .wf-active .grid-wrapper .format-quote blockquote p, .wf-active .page .entry-content strong, .wf-active .post .entry-content strong, .wf-active .widget button, .wf-active .widget input[type="button"], .wf-active .widget input[type="reset"], .wf-active .widget input[type="submit"], .wf-active .widget_calendar caption, .wf-active blockquote + cite, .wf-active blockquote + p cite, .wf-active blockquote cite, .wf-active body, .wf-active body #jp-relatedposts{font-family:"Karla",sans-serif}.wf-active .author-info p, .wf-active .cat-links, .wf-active .comment-content, .wf-active .contact-form label, .wf-active .page .entry-content blockquote, .wf-active .page .entry-content blockquote p, .wf-active .page .entry-content li, .wf-active .page .entry-content p, .wf-active .post .entry-content blockquote, .wf-active .post .entry-content blockquote p, .wf-active .post .entry-content li, .wf-active .post .entry-content p, .wf-active .post .entry-meta, .wf-active .secondary-font, .wf-active .site-header .search-form:after, .wf-active .slick-dots, .wf-active .widget, .wf-active .wp-caption-text, .wf-active blockquote{font-family:"Karla",sans-serif}.wf-active .site-description{font-family:"Karla",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"adelle-1","adelle-2",serif;font-style:normal;font-weight:400}.wf-active .site-footer .widget-title{font-style:normal;font-weight:400}.wf-active div.sharedaddy .sd-block h3.sd-title{font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active h6, .wf-active .sd-title, .wf-active .search .page-title{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .page .entry-title, .wf-active .post .entry-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .featured-slider .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .category-info h2, .wf-active .single-post .entry-title, .wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"adelle-1","adelle-2",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"adelle-1","adelle-2",serif;font-style:normal}.wf-active .archive .page-title, .wf-active .search .page-title{font-weight:400;font-style:normal}.wf-active .archive .page-title span, .wf-active .search .page-title span{font-weight:400;font-style:normal}.wf-active div.sharedaddy .sd-block h3.sd-title{font-weight:400;font-style:normal}.wf-active .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .featured-slider-fullwidth .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .single-post .entry-title{font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://fondazionenenni.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://fondazionenenni.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; MARIA RITA GISMONDO: &#8220;Basta col precariato nel mondo della ricerca! Prolungare lo stato di emergenza? Allo stato attuale dei fatti, saremmo gli unici a farlo in Europa&#8221; Feed dei commenti" href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fondazionenenni.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='goodz-magazine-style-css'  href='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.7.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://fondazionenenni.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fondazionenenni.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fondazionenenni.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Omicidi politici e storiografia giudiziaria: una &#8220;contro recensione&#8221;, II' href='https://fondazionenenni.blog/2020/07/21/omicidi-politici-e-storiografia-giudiziaria-una-contro-recensione-ii/' />

<link rel="canonical" href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/" />
<link rel='shortlink' href='https://wp.me/p1myb8-6zZ' />
<link rel="alternate" type="application/json+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F07%2F21%2Fmaria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F07%2F21%2Fmaria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/';</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="-di PIERLUIGI PIETRICOLA- &nbsp; Maria Rita Gismondo, Professoressa e Direttrice del Laboratorio di Microbiologia clinica, virologia e diagnostica delle bioemergenze presso l’Ospedale Sacco, ha scritto un libro bellissimo e che sta riscuotendo molto successo a pochi giorni dalla sua pubblicazione: Ombre allo specchio. Bioterrorismo, infodemia e il futuro dopo la crisi. Insieme con l’autrice, entriamo&hellip;" />
<link rel="amphtml" href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MARIA RITA GISMONDO: &#8220;Basta col precariato nel mondo della ricerca! Prolungare lo stato di emergenza? Allo stato attuale dei fatti, saremmo gli unici a farlo in Europa&#8221;" />
<meta property="og:url" content="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/" />
<meta property="og:description" content="-di PIERLUIGI PIETRICOLA- &nbsp; Maria Rita Gismondo, Professoressa e Direttrice del Laboratorio di Microbiologia clinica, virologia e diagnostica delle bioemergenze presso l’Ospedale Sacco, ha scr…" />
<meta property="article:published_time" content="2020-07-21T18:24:53+00:00" />
<meta property="article:modified_time" content="2020-07-21T18:24:53+00:00" />
<meta property="og:image" content="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?fit=329%2C512&amp;ssl=1" />
<meta property="og:image:width" content="329" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@FondazioneNenni" />
<meta name="twitter:site" content="@FondazioneNenni" />
<meta name="twitter:text:title" content="MARIA RITA GISMONDO: &#8220;Basta col precariato nel mondo della ricerca! Prolungare lo stato di emergenza? Allo stato attuale dei fatti, saremmo gli unici a farlo in Europa&#8221;" />
<meta name="twitter:image" content="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?fit=329%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-25295 single-format-standard custom-background wp-embed-responsive boxed-single group-blog tk-theme-frontend has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://fondazionenenni.blog/" class="site-logo-link" rel="home" itemprop="url"><img width="340" height="241" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=340%2C241&amp;ssl=1" class="site-logo attachment-goodz-magazine-logo" alt="" data-size="goodz-magazine-logo" itemprop="logo" data-attachment-id="6211" data-permalink="https://fondazionenenni.blog/logonenniblog/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1753%2C1240&amp;ssl=1" data-orig-size="1753,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogonenniBlog" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1024%2C724&amp;ssl=1" /></a>				
									<p class="site-title"><a href="https://fondazionenenni.blog/" rel="home"></a></p>
								<p class="site-description"></p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20987"><a href="https://fondazionenenni.wordpress.com">Primo Piano</a></li>
<li id="menu-item-17054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17054"><a href="https://fondazionenenni.blog/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="https://fondazionenenni.blog/category/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21075"><a href="https://fondazionenenni.blog/category/politica-interna/">Politica Interna</a></li>
</ul>
</li>
<li id="menu-item-17053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17053"><a href="https://fondazionenenni.blog/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://fondazionenenni.blog/category/esteri/">Lavoro e sindacato</a></li>
</ul>
</li>
<li id="menu-item-21073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21073"><a href="https://fondazionenenni.blog/category/anniversari/">Anniversari</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21069"><a href="https://fondazionenenni.blog/category/interviste/">Interviste</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></button>
			<button id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></button>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-25295" class="post-25295 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-interviste tag-covid-19 tag-maria-rita-gismondo">

                
			<figure class="featured-image">
				<img width="329" height="512" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?fit=329%2C512&amp;ssl=1" class="attachment-goodz-magazine-single-featured-image size-goodz-magazine-single-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?w=329&amp;ssl=1 329w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?resize=193%2C300&amp;ssl=1 193w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?resize=96%2C150&amp;ssl=1 96w" sizes="(max-width: 329px) 100vw, 329px" data-attachment-id="25249" data-permalink="https://fondazionenenni.blog/2020/07/11/maria-rita-gismondo-scienza-e-cultura-sono-le-sole-armi-che-abbiamo-per-comprendere-cio-accade-nel-mondo-galli-dice-che-il-covid-19-tornera-in-autunno-ignoravo-fosse-un-veggente/ombre-allo-specchio/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?fit=329%2C512&amp;ssl=1" data-orig-size="329,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ombre allo specchio" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/07/Ombre-allo-specchio.jpg?fit=329%2C512&amp;ssl=1" />			</figure>

		
                <header class="entry-header">

                    <h2 class="entry-title">MARIA RITA GISMONDO: &#8220;Basta col precariato nel mondo della ricerca! Prolungare lo stato di emergenza? Allo stato attuale dei fatti, saremmo gli unici a farlo in Europa&#8221;</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-21T20:24:53+02:00">21 Lug 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fondazionenenni.blog/author/pierlu83/">pierlu83</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 has-sidebar">

                        <div class="entry-content">

                            <p style="text-align: center">-di <strong>PIERLUIGI PIETRICOLA</strong>&#8211;</p>
<p>&nbsp;</p>
<p>Maria Rita Gismondo, Professoressa e Direttrice del Laboratorio di Microbiologia clinica, virologia e diagnostica delle bioemergenze presso l’Ospedale Sacco, ha scritto un libro bellissimo e che sta riscuotendo molto successo a pochi giorni dalla sua pubblicazione: <em>Ombre allo specchio. Bioterrorismo, infodemia e il futuro dopo la crisi</em>.</p>
<p>Insieme con l’autrice, entriamo nei dettagli del suo libro sempre tenendo d’occhio l’attualità e le ultime notizie relative alla diffusione del Sars CoV2 in Italia.</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong>Professoressa Gismondo, lei inizia il suo libro raccontando un po’ la storia della sua vita, concentrandosi in particolare sugli anni universitari come studentessa prima e poi come scienziata e docente. Secondo lei il mondo universitario di oggi è migliore o peggiore rispetto al passato?</strong></p>
<p>Dipende da quale prospettiva lo si osserva. Se consideriamo che oggi è più facile avere scambi culturali fra paesi, che dal punto di vista scientifico e della preparazione individuale siamo nettamente anni avanti: considerando tutto questo, non posso che dire che il mondo universitario di oggi è migliore di quello di ieri. Non posso, purtroppo, affermare lo stesso per ciò che concerne i ricercatori e le loro prospettive professionali. In questo caso, ci troviamo davanti a una situazione di perenne precariato. Intendiamoci: io sono dell’idea che un ricercatore debba fare esperienze diverse senza radicarsi in modo ossessivo ad un’unica realtà. Ma questo non può né deve mai tradursi in una incertezza professionale come, purtroppo, è accaduto e sempre più sta accadendo in Italia. Da questo status quo la sola conseguenza che ne deriva è la pochezza qualitativa dei progetti di ricerca. Ciò che non è un bene.</p>
<p><strong>In cosa è carente la ricerca scientifica in Italia?</strong></p>
<p>Ci sono delle disattenzioni per ciò che riguarda la ricerca scientifica di base, la quale non trova facili finanziamenti. A meno che essa non si riveli per gli investitori privati un business che faccia loro intravedere guadagni di ritorno.</p>
<p><strong>Lei, come racconta nel suo libro, ha faticato molto ad affermarsi professionalmente.</strong></p>
<p>Sì, moltissimo. Il mio percorso è stato tutto in salita, una vera pertica verticale affrontata da una persona non atleta. Il mondo scientifico in Italia risente di un’organizzazione impostata su un modello prettamente maschile. Questo, ovviamente, non rende tutti gli uomini colpevoli. Però è un dato di fatto impossibile da disconoscere, e che pone a noi donne una serie di ostacoli. Uno fra tutti e che è il più emblematico: il fatto che, arrivata a una certo punto del suo percorso professionale, la donna si trova costretta a scegliere fra la carriera e la vita privata. Non deve essere così.</p>
<p><strong>Lei in più occasioni ha mostrato determinazione e fermezza di carattere. Si è mai pentita di qualcosa?</strong></p>
<p>Sì: di non essere stata più aggressiva sul piano dell’azione legale. Di questo mi sono pentita. Ma per il resto, rifarei tutto nello stesso identico modo.</p>
<p><strong>Di questo aspetto forte, deciso del suo carattere, ne abbiamo avuto prova all’inizio della vicenda del Sars CoV2, quando lei disse – come altri suoi colleghi affermarono, fra cui Ilaria Capua – che si trattava di un virus poco più serio della comune influenza.</strong></p>
<p>Sì, con la differenza che si sono ricordati solo di me e tralasciando il fatto che quello che affermai io lo dissero, oltre a Ilaria Capua, Fabrizio Pregliasco, Roberto Burioni ed altri.</p>
<p><strong>Perché è accaduto secondo lei?</strong></p>
<p>Forse perché si sa, si è saputo, che sono una persona molto determinata. Ciò che dissi in quel post di fine Febbraio, con le condizioni che c’erano allora, non lo rinnego e lo riscriverei. Tutto quello che io ho detto – e che altri colleghi hanno affermato – si è sempre basato sulla mia esperienza scientifica e sui fatti. È un fatto che il Sars CoV2 ha causato poco più di 30 mila decessi (le infezioni nosocomiali annue sono più di 50 mila). Nel massimo rispetto per coloro che hanno perso i propri cari, non ci troviamo di fronte a un catastrofico numero di morti.</p>
<p><strong>A tal proposito che ne pensa del rapporto appena pubblicato dall’Iss e dall’Istat, che afferma che nell’89% dei casi i decessi avvenuti tra Febbraio e Giugno sono dovuti al Covid-19?</strong></p>
<p>Penso che si tratti di un rapporto scritto in modo oscuro. Onestamente, ad una prima lettura, non si capisce. È un rapporto strano, davvero poco chiaro. Non ultimo perché smentisce ciò che anche l’Iss e l’Istat hanno sempre affermato fino alla settimana scorsa. Lo rileggerò e approfondirò, ma per il momento mi pare si tratti di un documento che si basa su dati veritieri interpretati e analizzati con termini ambigui.</p>
<p><strong>Lei condivide l’ipotesi di prolungare lo stato di emergenza fino al prossimo 31 Ottobre?</strong></p>
<p>Saremmo la sola nazione europea a farlo. Che senso avrebbe? Uno stato di emergenza lo si attua quando vi sono le condizioni per farlo, non in previsione di qualcosa che non si sa se accadrà o non accadrà. Al momento in Italia non vi sono i presupposti per un’operazione del genere. Quindi perché farlo?</p>
<p><strong>Pare che sia una opinione condivisa di tutto il comitato tecnico-scientifico di supporto al Governo.</strong></p>
<p>Noi assistiamo a decisioni politiche. Non sappiamo cosa realmente ha detto o non detto, consigliato o non consigliato al Governo il Comitato tecnico-scientifico.</p>
<p><strong>Però ogni giorno pare che il numero dei positivi cresca sempre di più.</strong></p>
<p>E allora? A parte il fatto che occorre differenziare tra contagiati e chi incontra il virus. In microbiologia si fa questa distinzione: chi incontra il virus senza sviluppare sintomi non si definisce contagiato. Chi, invece, lo incontra e sviluppa i sintomi si definisce contagiato. Ciò detto, i numeri che ogni giorno vengono ostinatamente comunicati come i bollettini di guerra, comprendono sia coloro risultati positivi al tampone che coloro che sono risultati positivi ai test sierologici. Un guazzabuglio senza fine. I focolai di cui sentiamo parlare non danno origine ad epidemie, sono una manifestazione naturale quando ci si trova nella fase finale di una pandemia. In più, coloro che oggi risultano positivi al tampone, non sviluppano la malattia. Basta con questo terrorismo e con questa infodemia.</p>
<p><strong>Chi vuole conoscere i dati relativi ai contagiati, dove può consultarli?</strong></p>
<p>Sul sito Iss-epicentro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/" data-text="MARIA RITA GISMONDO: &quot;Basta col precariato nel mondo della ricerca! Prolungare lo stato di emergenza? Allo stato attuale dei fatti, saremmo gli unici a farlo in Europa&quot;" data-via="FondazioneNenni" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fondazionenenni.blog/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20150938-25295-5f17748ea38dd' data-src='https://widgets.wp.com/likes/#blog_id=20150938&amp;post_id=25295&amp;origin=fondazionenenni.blog&amp;obj_id=20150938-25295-5f17748ea38dd' data-name='like-post-frame-20150938-25295-5f17748ea38dd'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                            
                            <div class="entry-footer">
                                <span class="tags-links">Tags: <a href="https://fondazionenenni.blog/tag/covid-19/" rel="tag">COVID-19</a>&nbsp;<a href="https://fondazionenenni.blog/tag/maria-rita-gismondo/" rel="tag">MARIA RITA GISMONDO</a></span>                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/fbada634490f77561f84d683f628db5e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbada634490f77561f84d683f628db5e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		</figure>
		<div class="author-info">
			<h6 class="author-name">pierlu83</h6>
			<p></p>
		</div>
	</section>


                        <!-- Related Posts -->
                        <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&#038;postid=25295&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2ca9a26f1ffffaf777746add2b263a82d98e38cd#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F07%2F21%2Fmaria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="facebook-likebox-8" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fondazionenenni/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fondazionenenni/"><a href="https://www.facebook.com/fondazionenenni/"></a></blockquote></div>
		</div>
		</aside><aside id="search-8" class="widget widget_search"><h2 class="widget-title">Cerca</h2><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguimi su Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/FondazioneNenni" href="https://twitter.com/https://twitter.com/FondazioneNenni">I miei Cinguettii</a></aside></div><!-- #secondary -->

                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fondazionenenni.blog/2020/07/21/omicidi-politici-e-storiografia-giudiziaria-una-contro-recensione-ii/" rel="prev"><span>Previous Post</span> Omicidi politici e storiografia giudiziaria: una &#8220;contro recensione&#8221;, II</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-20814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20814"><a>Testata registrata al Tribunale civile di Roma con il n. 135/2017 in data 01/08/2017</a></li>
<li id="menu-item-24737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24737"><a href="https://fondazionenenni.blog/la-responsabilita-dei-contenuti-e-sempre-a-carico-degli-autori/">La responsabilità dei contenuti è sempre a carico degli autori</a></li>
<li id="menu-item-23984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://fondazionenenni.blog/informazioni/">Informazioni</a></li>
<li id="menu-item-20812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="https://www.fondazionenenni.it/dove-siamo">Dove ci puoi trovare</a></li>
<li id="menu-item-20813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20813"><a href="https://www.fondazionenenni.it/contatti">Contatta la Fondazione Nenni</a></li>
<li id="menu-item-20816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20816"><a href="https://fondazionenenni.it/">Il sito Istituzionale</a></li>
<li id="menu-item-20818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20818"><a href="https://www.fondazionenenni.it/chi-siamo/sostieni-la-fondazione">Sostienici</a></li>
</ul></div></aside>				</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-20787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20787"><a href="https://fondazionenenni.blog/cookies/">Cookies</a></li>
<li id="menu-item-20800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800"><a href="https://fondazionenenni.blog/privacy/">Privacy</a></li>
<li id="menu-item-20792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20792"><a href="https://fondazionenenni.blog/termini-duso/">Termini d&#8217;uso</a></li>
</ul></div></aside>					</div>
							</div>
			<div class="site-info">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-fbada634490f77561f84d683f628db5e">
	</div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/07/21/maria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/slick/slick.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"load_more_text":"Load More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/common.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=25295&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2ca9a26f1ffffaf777746add2b263a82d98e38cd#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F07%2F21%2Fmaria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=25295&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2ca9a26f1ffffaf777746add2b263a82d98e38cd#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F07%2F21%2Fmaria-rita-gismondo-basta-col-precariato-nel-mondo-della-ricerca-prolungare-lo-stato-di-emergenza-allo-stato-attuale-dei-fatti-saremmo-gli-unici-a-farlo-in-europa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'20150938',post:'25295',tz:'2',srv:'fondazionenenni.blog'} ]);
	_stq.push([ 'clickTrackerInit', '20150938', '25295' ]);
</script>

</body>
</html>
<!--
	generated in 0.188 seconds
	52154 bytes batcached for 300 seconds
-->
