<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fondazionenenni.blog/xmlrpc.php">

<title>Canto sospeso. Viaggio alla Giudecca in ricordo di Luigi Nono, compositore d&#8217;avanguardia e comunista</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .grid-wrapper .format-quote blockquote, .wf-active .grid-wrapper .format-quote blockquote p, .wf-active .page .entry-content strong, .wf-active .post .entry-content strong, .wf-active .widget button, .wf-active .widget input[type="button"], .wf-active .widget input[type="reset"], .wf-active .widget input[type="submit"], .wf-active .widget_calendar caption, .wf-active blockquote + cite, .wf-active blockquote + p cite, .wf-active blockquote cite, .wf-active body, .wf-active body #jp-relatedposts{font-family:"Karla",sans-serif}.wf-active .author-info p, .wf-active .cat-links, .wf-active .comment-content, .wf-active .contact-form label, .wf-active .page .entry-content blockquote, .wf-active .page .entry-content blockquote p, .wf-active .page .entry-content li, .wf-active .page .entry-content p, .wf-active .post .entry-content blockquote, .wf-active .post .entry-content blockquote p, .wf-active .post .entry-content li, .wf-active .post .entry-content p, .wf-active .post .entry-meta, .wf-active .secondary-font, .wf-active .site-header .search-form:after, .wf-active .slick-dots, .wf-active .widget, .wf-active .wp-caption-text, .wf-active blockquote{font-family:"Karla",sans-serif}.wf-active .site-description{font-family:"Karla",sans-serif}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://fondazionenenni.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://fondazionenenni.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Canto sospeso. Viaggio alla Giudecca in ricordo di Luigi Nono, compositore d&#8217;avanguardia e comunista Feed dei commenti" href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fondazionenenni.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://fondazionenenni.blog/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='goodz-magazine-style-css'  href='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/style.css?ver=5.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4-a.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fondazionenenni.blog/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.9' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://fondazionenenni.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://fondazionenenni.blog/wp-json/wp/v2/posts/26474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fondazionenenni.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fondazionenenni.blog/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/" />
<link rel='shortlink' href='https://wp.me/p1myb8-6T0' />
<link rel="alternate" type="application/json+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2021%2F11%2F25%2Fcanto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2021%2F11%2F25%2Fcanto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista%2F&#038;format=xml" />
<script>var gt_request_uri = '/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/';</script><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="- di MAURIZIO FANTONI MINNELLA - A Venezia, in un angolo segreto dell’isola della Giudecca, vi è un luogo unico, riservato ma al tempo stesso aperto a tutti coloro che nella loro vita di musicisti, studiosi o semplici appassionati si siano accostati con attenzione alla musica di Luigi Nono. Sebbene appartenga di fatto al sestiere&hellip;" />
<link rel="amphtml" href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Canto sospeso. Viaggio alla Giudecca in ricordo di Luigi Nono, compositore d&#8217;avanguardia e comunista" />
<meta property="og:url" content="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/" />
<meta property="og:description" content="&#8211; di MAURIZIO FANTONI MINNELLA &#8211; A Venezia, in un angolo segreto dell’isola della Giudecca, vi è un luogo unico, riservato ma al tempo stesso aperto a tutti coloro che nella loro vita d…" />
<meta property="article:published_time" content="2021-11-25T12:11:11+00:00" />
<meta property="article:modified_time" content="2021-11-25T12:11:11+00:00" />
<meta property="og:image" content="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?fit=1023%2C626&#038;ssl=1" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="626" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@FondazioneNenni" />
<meta name="twitter:site" content="@FondazioneNenni" />
<meta name="twitter:text:title" content="Canto sospeso. Viaggio alla Giudecca in ricordo di Luigi Nono, compositore d&#8217;avanguardia e comunista" />
<meta name="twitter:image" content="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?fit=1023%2C626&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-26474 single-format-standard custom-background wp-custom-logo wp-embed-responsive boxed-single group-blog tk-theme-frontend has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://fondazionenenni.blog/" class="site-logo-link" rel="home" itemprop="url"><img width="340" height="241" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=340%2C241&amp;ssl=1" class="site-logo attachment-goodz-magazine-logo" alt="" loading="lazy" data-size="goodz-magazine-logo" itemprop="logo" data-attachment-id="6211" data-permalink="https://fondazionenenni.blog/logonenniblog/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1753%2C1240&amp;ssl=1" data-orig-size="1753,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogonenniBlog" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1024%2C724&amp;ssl=1" /></a>				
									<p class="site-title"><a href="https://fondazionenenni.blog/" rel="home"></a></p>
								<p class="site-description"></p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20987"><a href="https://fondazionenenni.wordpress.com">Primo Piano</a></li>
<li id="menu-item-17054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17054"><a href="https://fondazionenenni.blog/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="https://fondazionenenni.blog/category/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21075"><a href="https://fondazionenenni.blog/category/politica-interna/">Politica Interna</a></li>
</ul>
</li>
<li id="menu-item-17053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17053"><a href="https://fondazionenenni.blog/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://fondazionenenni.blog/category/esteri/">Lavoro e sindacato</a></li>
</ul>
</li>
<li id="menu-item-21073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21073"><a href="https://fondazionenenni.blog/category/anniversari/">Anniversari</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21069"><a href="https://fondazionenenni.blog/category/interviste/">Interviste</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></button>
			<button id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></button>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-26474" class="post-26474 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano">

                
			<figure class="featured-image">
				<img width="1023" height="626" src="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?fit=1023%2C626&amp;ssl=1" class="attachment-goodz-magazine-single-featured-image size-goodz-magazine-single-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?w=1023&amp;ssl=1 1023w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?resize=300%2C184&amp;ssl=1 300w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?resize=150%2C92&amp;ssl=1 150w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?resize=768%2C470&amp;ssl=1 768w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?resize=340%2C208&amp;ssl=1 340w" sizes="(max-width: 1023px) 100vw, 1023px" data-attachment-id="26478" data-permalink="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/4701559892_260649fce5_b/" data-orig-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?fit=1023%2C626&amp;ssl=1" data-orig-size="1023,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;gnuckx - Creative Commons Free License  gnuckx (at) gmail.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;gnuckx - Creative Commons Free License  gnuckx (at) gmail.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4701559892_260649fce5_b" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?fit=300%2C184&amp;ssl=1" data-large-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2021/11/4701559892_260649fce5_b.jpeg?fit=1023%2C626&amp;ssl=1" />			</figure>

		
                <header class="entry-header">

                    <h2 class="entry-title">Canto sospeso. Viaggio alla Giudecca in ricordo di Luigi Nono, compositore d&#8217;avanguardia e comunista</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-25T14:11:11+02:00">25 Nov 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fondazionenenni.blog/author/fondazionenenni/">fondazione nenni</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 has-sidebar">

                        <div class="entry-content">

                            <p style="text-align: center;"><strong>&#8211; di MAURIZIO FANTONI MINNELLA &#8211;</strong></p>
<p>A Venezia, in un angolo segreto dell’isola della Giudecca, vi è un luogo unico, riservato ma al tempo stesso aperto a tutti coloro che nella loro vita di musicisti, studiosi o semplici appassionati si siano accostati con attenzione alla musica di Luigi Nono. Sebbene appartenga di fatto al sestiere di Dorsoduro, la Giudecca (l’origine del nome risale alla cospicua presenza di una comunità ebraica, oggi scomparsa), è come un villaggio circondato dal canale omonimo e dalla laguna dove tutti si conoscono e dove è ancora forte il legame di solidarietà tra le persone.</p>
<p>La sala capitolare (“sala delle colonne”) del grande chiostro dell’ex convento dei Santi Cosma e Damiano, appare davvero come il luogo perfetto per ricordare un uomo, un compositore come Luigi Nono (1924-1990), veneziano, nato alle Zattere, che nella sua musica ha attraversato il rumore del tempo della barbarie e dell’utopia e interrogato il silenzio scavando nel suo mistero nell’atto di farsi suono.</p>
<p>La Fondazione-Archivio, tra le poche istituzioni, In Italia, dedicate ad un singolo compositore, è stata fortemente voluta da Nuria Schonberg Nono, moglie e compagna di una vita del musicista, figlia a sua volta del grande compositore austriaco, e curata con amore dalla figlia Serena Bastiana Nono, pittrice e filmmaker.</p>
<p>Sono i giorni del festival Nono, in cui l’archivio si apre al pubblico attraverso concerti, incontri sparsi in differenti luoghi della città lagunare e conversare con Serena si rivela un’occasione irripetibile per affrontare la questione del ruolo dell’artista nella società contemporanea. E Luigi Nono, come pochissimi altri (penso a Giacomo Manzoni o a Flavio Testi, che dedicarono alcune composizioni di esplicito significato politico, si pensi ad esempio, a un’opera di teatro musicale come <em>Atomtod! (La morte atomica), 1965</em> di Manzoni) era compositore d’avanguardia ma altresì militante comunista e sostenitore delle lotte della sinistra latinoamericana negli anni “duri” del terzomondismo militante.</p>
<p>Da Serena apprendo, ad esempio, che durante un viaggio in America Latina, appunto, durato tre mesi,  che in un certo senso mi ha richiamato alla memoria quello di Ernesto ”Che” Guevara, raccontato nei famosi <em>Diari della motocicletta</em>, (per entrambi, infatti, il viaggio è un atto d’amore per il popolo latinoamericano e presa di coscienza della sua condizione, ma non solo questo, vi è anche l’emozione provocata dalla bellezza del paesaggio) Gigi, come è solita chiamare il padre, strinse una forte amicizia con alcuni compagni sindacalisti peruviani e con il leggendario cantautore e musicista Victor Jara, fucilato nello stadio di Santiago del Cile nel 1973. Lui come gli altri, vittime della dittatura fascista del generale Pinochet che, non ce ne dimentichiamo, ebbe l’appoggio incondizionato della borghesia e degli industriali. Vengo anche a conoscenza dell’ospitalità data a compagni fuoriusciti tra cui i gloriosi Inti Illimani. Ecco, tuttavia il nodo cruciale sul ruolo giocato dagli intellettuali, in un tempo in cui esserlo veramente a 360° non era una colpa da espiare come invece accade oggi, ossia la questione del linguaggio. In altre parole, quale linguaggio per quale messaggio? Rispetto ai canoni del realismo socialista propugnati dai teorici sovietici e difesi dai burocrati del regime, la musica di Nono, che pure era un convinto comunista, non poteva che sovvertire tutti i parametri circa la necessità di una “comunicazione estetica” che fosse soprattutto comprensibile alle masse e in questo caso, alla classe operaia. E più in generale la musica uscita da Darmstadt, la cosiddetta neo avanguardia post-weberniana, si fondava su un linguaggio complesso che se per un verso si poneva come erede della grande tradizione colta europea sette-ottocentesca, per l’altro verso ne era l’esatto opposto. Atonalità <em>versus</em> tonalità, dissonanza <em>versus</em> consonanza, serialità <em>versus</em> melodia. Dunque, pare evidente soprattutto oggi, in un’epoca di derive tonali e di facili populismi e semplificazioni (elevando a geni assoluti della musica figure come Battiato, Bosso o Morricone!), quanto la retorica del realismo socialista non sia poi così diversa da quella (apparentemente senza un diktat imposto) che oggi è messa in campo dal mercato globale.  Ecco, la musica di Nono si opponeva tenacemente (a costo di entrare in conflitto con i vertici del partito) ad entrambe le visioni che dopo la caduta del Muro di Berlino e del Urss sono diventate una sola, ossia il nuovo diktat. Negli anni sessanta-settanta, era il pubblico ad avvicinarsi semplicemente alla musica d’avanguardia senza che fosse quest’ultima a dover escogitare forme di semplificazione-banalizzazione. Eppure durante l’esecuzione di una composizione elettroacustica di Nono <em>Non consumiamo Marx</em>, 1969 in occasione di una Festa dell’Unità nel 1975, il vasto pubblico si mise a fischiare mostrando incomprensione verso ciò che stava ascoltando o se vogliamo, subendo. A quel punto Luigi Nono interviene spiegando, con Gramsci come nume tutelare, che la lotta politica si esprime non solo con le chitarre ma anche in altre forme musicali, la cultura comunista è un fatto complesso etc.… Alle parole di Nono è seguito, invece, un lungo applauso. Esiste un video in rete che mostra le immagini di quel concerto e un commento anonimo che mi piace riproporre in queste pagine anche se doloroso ed a suo modo, estremo:</p>
<p><em>bellissimo e raro documento ma è un documento di sconfitta. Se la parola è arrivata dove la musica non è arrivata, se le orecchie hanno accolto il facile anziché il difficile, si sono accontentate.  E guai, guai a chi si accontenta del poco avendo davanti a sé il molto. Nono è morto lì, crocefisso dagli applausi quando erano fischi a dirgli che aveva ragione.</em></p>
<p>Non so se Luigi Nono sia davvero morto, simbolicamente, lì in mezzo ai tanti giovani compagni comunisti in festa. Di certo la sua opera rimane, in ambito musicologico, tra gli esempi più notevoli del secondo novecento, anche grazie ad un legame profondo con la polifonia rinascimentale e barocca (Monteverdi, i Gabrieli), genialmente reinterpretata nelle molte opere vocali. Tuttavia, qualcuno dirà che essa è appannaggio di un elite, oggi come ieri, non certo quella stessa massa che ieri popolava le Feste dell’Unità, e che oggi ascolta l’hip-hop di un Fedez…</p>
<p>Ho chiesto pubblicamente a Serena come si porrebbe suo padre, l’uomo e il musicista, di fronte ai radicali mutamenti sociali e culturali se oggi fosse ancora vivo e lei ha risposto di non saperlo. Ci resta allora, l’immaginazione che come ormai sappiamo, non è andata al potere e, del resto, mai avrebbe potuto. Tuttavia il ripensare al tempo passato può servire da scavo interiore per una possibile attualizzazione delle idee noniane nella musica come nella politica. Serena, infatti, ha lavorato a lungo all’idea di raccogliere in un film che fosse prima di tutto la memoria visiva di suo padre nei momenti privati, familiari vissuti nella casa di Venezia o durante il lungo viaggio in America Latina insieme a Nuria e alle due sorelle, Silvia e Serena Bastiana, a cui rispettivamente il padre dedicò due composizioni: <em>Ha venido:</em> <em>Cancion para Silvia</em> per Soprano e coro di 8 Soprani su testo di Antonio Machado, 1960 e <em>Per Bastiana Tai-Yang Cheng, per nastro magnetico a due canali e tre gruppi di strumenti, 1967</em>. Il risultato è un singolare film di montaggio (genere purtroppo quasi del tutto ignorato dal nostro cinema) dal titolo che si identifica con il materiale di cui è fatto: <em>I film di famiglia</em>, 2018. In esso scorrono immagini girate dallo stesso Nono o dalla moglie Nuria in formato 8 mm. e Super-8, allora assai diffuso nel cinema amatoriale o in quello sperimentale, immagini che ci riportano indietro nel tempo delle utopie e delle lotte, dei viaggi nel continente-laboratorio delle rivoluzioni, delle feste dell’Unità sulle rive della Giudecca, ed anche dei momenti felici con parenti e amici tra le mura domestiche di una vita vissuta con grande coerenza. Ma ciò che maggiormente colpisce è l’uso del montaggio sonoro che ha un effetto talora straniante rispetto alle immagini mostrate, come a dire, secondo il vecchio slogan sessantottesco, che il privato è pubblico. Come a rievocare il metodo stesso del compositore nei montaggi delle composizioni elettroacustiche.</p>
<p>Prima di lasciare la Giudecca, non posso non percorrere il ponte illuminato che la collega con la minuscola isola di Sacca Fisola, un quartiere operaio costruito negli anni cinquanta-sessanta del secolo scorso, sorta di Quarto Oggiaro di anonimi caseggiati trapiantato nella Laguna. Ho appena lasciato alle spalle la superba mole neogotica dei Molini Stucky oggi convertiti in grande e prestigiosa struttura alberghiera, congressuale e residenziale. Ecco, molte delle persone impiegate in quella struttura percorrono ogni giorno quel ponte come immagino abbia fatto anche lo stesso Nono, anch’egli residente alla Giudecca. Magari riflettendo sul destino della classe operaia, la cui dignità sociale e lavorativa andava via via smarrendosi nelle persistenti spire della precarietà e del neo-liberismo. Nel 1910, nei pressi della stazione ferroviaria, un operaio degli antichi Molini Stucky colpì a morte con un’arma da fuoco Giovanni Stucky, il magnate di origine svizzera, fondatore dell’impresa omonima, perché deluso da promesse fatte e non mantenute. Chissà se l’uomo aveva parlato soltanto per se stesso o per tutti gli altri operai?&#8230;.</p>
<p>Sacca Fisola è una retrovia di Venezia dimenticata, un luogo che trasmette una malinconia che solo la presenza del mare e dei suoi “instrumenti” riesce, forse, a sciogliere nella profonda nostalgia che nutro sempre per questa città meravigliosa e unica ogni volta che sto per lasciarla.</p>
<p>immagine:<a href="https://www.flickr.com/photos/34409164@N06/4701559892" target="_blank" rel="noopener" data-v-e1c1f65a="">&#8220;Venice at Night Italy &#8211; Venezia italia &#8211; Creative Commons by gnuckx&#8221;</a> <span data-v-e1c1f65a="">by <a href="https://www.flickr.com/photos/34409164@N06" target="_blank" rel="noopener" data-v-e1c1f65a="">gnuckx</a></span> is marked with <a class="photo_license" href="https://creativecommons.org/licenses/cc0/1.0/?ref=ccsearch&amp;atype=rich" target="_blank" rel="noopener" data-v-e1c1f65a="">CC0 1.0</a></p>
<p>N°: 83 del 25/11/2021</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/" data-text="Canto sospeso. Viaggio alla Giudecca in ricordo di Luigi Nono, compositore d&#039;avanguardia e comunista" data-via="FondazioneNenni" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fondazionenenni.blog/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20150938-26474-61a00fff3b981' data-src='https://widgets.wp.com/likes/#blog_id=20150938&amp;post_id=26474&amp;origin=fondazionenenni.blog&amp;obj_id=20150938-26474-61a00fff3b981' data-name='like-post-frame-20150938-26474-61a00fff3b981' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                            
                            <div class="entry-footer">
                                                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d153c0dc3442072b6ba55d55d4c4827f?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d153c0dc3442072b6ba55d55d4c4827f?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>		</figure>
		<div class="author-info">
			<h6 class="author-name">fondazione nenni</h6>
			<p>Via Alberto Caroncini 19, Roma
www.fondazionenenni.it</p>
		</div>
	</section>


                        <!-- Related Posts -->
                        <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&#038;postid=26474&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.4-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f3a5de5b4112f0adfe3a1dc3a1c57220fdf572aa#parent=https%3A%2F%2Ffondazionenenni.blog%2F2021%2F11%2F25%2Fcanto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="facebook-likebox-8" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fondazionenenni/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fondazionenenni/"><a href="https://www.facebook.com/fondazionenenni/"></a></blockquote></div>
		</div>
		</aside><aside id="search-8" class="widget widget_search"><h2 class="widget-title">Cerca</h2><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguimi su Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/FondazioneNenni" href="https://twitter.com/https://twitter.com/FondazioneNenni">I miei Cinguettii</a></aside></div><!-- #secondary -->

                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fondazionenenni.blog/2021/11/24/ohh-e-basta-co-la-violenza-sulle-donne-2/" rel="prev"><span>Previous Post</span> OHH … E BASTA….. CO’ LA VIOLENZA SULLE DONNE!</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-20814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20814"><a>Testata registrata al Tribunale civile di Roma con il n. 135/2017 in data 01/08/2017</a></li>
<li id="menu-item-24737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24737"><a href="https://fondazionenenni.blog/la-responsabilita-dei-contenuti-e-sempre-a-carico-degli-autori/">La responsabilità dei contenuti è sempre a carico degli autori</a></li>
<li id="menu-item-23984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://fondazionenenni.blog/informazioni/">Informazioni</a></li>
<li id="menu-item-20812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="https://www.fondazionenenni.it/dove-siamo">Dove ci puoi trovare</a></li>
<li id="menu-item-20813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20813"><a href="https://www.fondazionenenni.it/contatti">Contatta la Fondazione Nenni</a></li>
<li id="menu-item-20816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20816"><a href="https://fondazionenenni.it/">Il sito Istituzionale</a></li>
<li id="menu-item-20818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20818"><a href="https://www.fondazionenenni.it/chi-siamo/sostieni-la-fondazione">Sostienici</a></li>
</ul></div></aside>				</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-20787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20787"><a href="https://fondazionenenni.blog/cookies/">Cookies</a></li>
<li id="menu-item-20800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800"><a href="https://fondazionenenni.blog/privacy/">Privacy</a></li>
<li id="menu-item-20792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20792"><a href="https://fondazionenenni.blog/termini-duso/">Termini d&#8217;uso</a></li>
</ul></div></aside>					</div>
							</div>
			<div class="site-info">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202147'></script>
	<div style="display:none">
	<div class="grofile-hash-map-d153c0dc3442072b6ba55d55d4c4827f">
	</div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/11/25/canto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202147' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.4-a.9' id='wpgroho-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/navigation.js?ver=20120206' id='goodz-magazine-navigation-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/skip-link-focus-fix.js?ver=20130115' id='goodz-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/slick/slick.js?ver=5.8.2' id='goodz-magazine-slick-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='goodz-magazine-call-scripts-js-extra'>
/* <![CDATA[ */
var js_vars = {"load_more_text":"Load More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/common.js?ver=5.8.2' id='goodz-magazine-call-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.4-a.9' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202147#ver=202147&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=26474&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3a5de5b4112f0adfe3a1dc3a1c57220fdf572aa#parent=https%3A%2F%2Ffondazionenenni.blog%2F2021%2F11%2F25%2Fcanto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=26474&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3a5de5b4112f0adfe3a1dc3a1c57220fdf572aa#parent=https%3A%2F%2Ffondazionenenni.blog%2F2021%2F11%2F25%2Fcanto-sospeso-viaggio-alla-giudecca-in-ricordo-di-luigi-nono-compositore-davanguardia-e-comunista%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.9',blog:'20150938',post:'26474',tz:'2',srv:'fondazionenenni.blog'} ]);
	_stq.push([ 'clickTrackerInit', '20150938', '26474' ]);
</script>

</body>
</html>
