<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fondazionenenni.blog/xmlrpc.php">

<title>Economia politica della paura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hja5osv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .grid-wrapper .format-quote blockquote, .wf-active .grid-wrapper .format-quote blockquote p, .wf-active .page .entry-content strong, .wf-active .post .entry-content strong, .wf-active .widget button, .wf-active .widget input[type="button"], .wf-active .widget input[type="reset"], .wf-active .widget input[type="submit"], .wf-active .widget_calendar caption, .wf-active blockquote + cite, .wf-active blockquote + p cite, .wf-active blockquote cite, .wf-active body, .wf-active body #jp-relatedposts{font-family:"Karla",sans-serif}.wf-active .author-info p, .wf-active .cat-links, .wf-active .comment-content, .wf-active .contact-form label, .wf-active .page .entry-content blockquote, .wf-active .page .entry-content blockquote p, .wf-active .page .entry-content li, .wf-active .page .entry-content p, .wf-active .post .entry-content blockquote, .wf-active .post .entry-content blockquote p, .wf-active .post .entry-content li, .wf-active .post .entry-content p, .wf-active .post .entry-meta, .wf-active .secondary-font, .wf-active .site-header .search-form:after, .wf-active .slick-dots, .wf-active .widget, .wf-active .wp-caption-text, .wf-active blockquote{font-family:"Karla",sans-serif}.wf-active .site-description{font-family:"Karla",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"adelle-1","adelle-2",serif;font-style:normal;font-weight:400}.wf-active .site-footer .widget-title{font-style:normal;font-weight:400}.wf-active div.sharedaddy .sd-block h3.sd-title{font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active h6, .wf-active .sd-title, .wf-active .search .page-title{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .page .entry-title, .wf-active .post .entry-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .featured-slider .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .category-info h2, .wf-active .single-post .entry-title, .wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"adelle-1","adelle-2",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"adelle-1","adelle-2",serif;font-style:normal}.wf-active .archive .page-title, .wf-active .search .page-title{font-weight:400;font-style:normal}.wf-active .archive .page-title span, .wf-active .search .page-title span{font-weight:400;font-style:normal}.wf-active div.sharedaddy .sd-block h3.sd-title{font-weight:400;font-style:normal}.wf-active .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .featured-slider-fullwidth .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .single-post .entry-title{font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://fondazionenenni.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://fondazionenenni.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Economia politica della paura Feed dei commenti" href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fondazionenenni.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='goodz-magazine-style-css'  href='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://fondazionenenni.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fondazionenenni.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fondazionenenni.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Datemi lo schiaffo morale: assumete ricercatori Inail' href='https://fondazionenenni.blog/2020/06/30/datemi-lo-schiaffo-morale-assumete-ricercatori-inail/' />

<link rel="canonical" href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/" />
<link rel='shortlink' href='https://wp.me/p1myb8-6yn' />
<link rel="alternate" type="application/json+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F06%2F30%2Feconomia-politica-della-paura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F06%2F30%2Feconomia-politica-della-paura%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/2020/06/30/economia-politica-della-paura/';</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="- di PATRIZIO PAOLINELLI - Tempo di pandemia tempo di paura. Da qualche mese il mondo intero è minacciato da un virus contro il quale per il momento non c’è cura. L’unico modo per evitare che ci colpisca è contenerlo attraverso misure precauzionali come la quarantena, il mantenimento della distanza di sicurezza tra persone, l’uso&hellip;" />
<link rel="amphtml" href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Economia politica della paura" />
<meta property="og:url" content="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/" />
<meta property="og:description" content="&#8211; di PATRIZIO PAOLINELLI &#8211; Tempo di pandemia tempo di paura. Da qualche mese il mondo intero è minacciato da un virus contro il quale per il momento non c’è cura. L’unico modo per evita…" />
<meta property="article:published_time" content="2020-06-30T09:31:46+00:00" />
<meta property="article:modified_time" content="2020-06-30T09:31:46+00:00" />
<meta property="og:image" content="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?fit=798%2C450&amp;ssl=1" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@FondazioneNenni" />
<meta name="twitter:site" content="@FondazioneNenni" />
<meta name="twitter:text:title" content="Economia politica della paura" />
<meta name="twitter:image" content="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?fit=798%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-25195 single-format-standard custom-background boxed-single group-blog tk-theme-frontend has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://fondazionenenni.blog/" class="site-logo-link" rel="home" itemprop="url"><img width="340" height="241" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=340%2C241&amp;ssl=1" class="site-logo attachment-goodz-magazine-logo" alt="" data-size="goodz-magazine-logo" itemprop="logo" data-attachment-id="6211" data-permalink="https://fondazionenenni.blog/logonenniblog/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1753%2C1240&amp;ssl=1" data-orig-size="1753,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogonenniBlog" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1024%2C724&amp;ssl=1" /></a>				
									<p class="site-title"><a href="https://fondazionenenni.blog/" rel="home"></a></p>
								<p class="site-description"></p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20987"><a href="https://fondazionenenni.wordpress.com">Primo Piano</a></li>
<li id="menu-item-17054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17054"><a href="https://fondazionenenni.blog/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="https://fondazionenenni.blog/category/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21075"><a href="https://fondazionenenni.blog/category/politica-interna/">Politica Interna</a></li>
</ul>
</li>
<li id="menu-item-17053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17053"><a href="https://fondazionenenni.blog/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://fondazionenenni.blog/category/esteri/">Lavoro e sindacato</a></li>
</ul>
</li>
<li id="menu-item-21073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21073"><a href="https://fondazionenenni.blog/category/anniversari/">Anniversari</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21069"><a href="https://fondazionenenni.blog/category/interviste/">Interviste</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></button>
			<button id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></button>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-25195" class="post-25195 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano">

                
			<figure class="featured-image">
				<img width="798" height="450" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?fit=798%2C450&amp;ssl=1" class="attachment-goodz-magazine-single-featured-image size-goodz-magazine-single-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?w=798&amp;ssl=1 798w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?resize=150%2C85&amp;ssl=1 150w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?resize=340%2C192&amp;ssl=1 340w" sizes="(max-width: 798px) 100vw, 798px" data-attachment-id="25197" data-permalink="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/virus/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?fit=798%2C450&amp;ssl=1" data-orig-size="798,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virus" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/06/virus.jpg?fit=798%2C450&amp;ssl=1" />			</figure>

		
                <header class="entry-header">

                    <h2 class="entry-title">Economia politica della paura</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-30T11:31:46+02:00">30 Giu 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fondazionenenni.blog/author/fondazionenenni/">fondazione nenni</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 has-sidebar">

                        <div class="entry-content">

                            <p style="text-align: center;"><strong>&#8211; di PATRIZIO PAOLINELLI &#8211;</strong></p>
<p style="text-align: justify;">Tempo di pandemia tempo di paura. Da qualche mese il mondo intero è minacciato da un virus contro il quale per il momento non c’è cura. L’unico modo per evitare che ci colpisca è contenerlo attraverso misure precauzionali come la quarantena, il mantenimento della distanza di sicurezza tra persone, l’uso di guanti e mascherine. In attesa del vaccino viviamo tutti nella paura. Un’occasione, seppur molto triste, per riflettere su come quest’emozione è vissuta nella nostra società.</p>
<p style="text-align: justify;">La prima cosa da dire è che la paura accompagna da sempre l’esistenza degli esseri umani. Ora, dinanzi a affermazioni di questo tipo si corre il rischio di eternizzare il presente come accade quando si sente affermare che la guerra è sempre esistita, la disuguaglianza pure e in tal modo si giustificano le guerre e le disuguaglianze esistenti. Per non fare un uso astorico della storia è sufficiente considerare che le paure non sono le stesse per tutti, non sono provate dalle persone allo stesso modo e cambiano nel corso del tempo. Si prendano quattro paure tipiche del medioevo europeo: la fame, la peste, la guerra e l’inferno.</p>
<p style="text-align: justify;">La fame attanagliava soprattutto i contadini, costretti a lottare ogni giorno contro le inclemenze della natura e lo sfruttamento di feudatari, vassalli e principi. La peste invece non guardava in faccia nessuno, ma i nobili avevano più opportunità per difendersi isolandosi nei loro palazzi e nelle residenze lontane dai focolai d’infezione. La guerra era un fenomeno endemico che sconvolgeva di continuo la vita sociale. All’inferno poteva finirci ogni peccatore. Ma non tutti i peccatori erano uguali e assai più dei villani le classi dominanti riuscivano a farla franca grazie a vari espedienti e alle indulgenze.</p>
<p style="text-align: justify;">Nell’Europa d’oggi le paure medioevali sono quasi del tutto azzerate. La fame è praticamente sconfitta; colpisce una minoranza marginale della popolazione a cui però presta soccorso l’assistenza sociale, il volontariato laico e quello religioso. Con la Pax Americana da oltre settant’anni l’Europa non conosce guerre combattute sul proprio territorio ad eccezione dei conflitti in Jugoslavia, in Serbia e nel Donbass. In quanto alla possibilità di finire all’inferno il processo di secolarizzazione ha fatto il suo corso e si può dire che oggi non si tratta più di una paura collettiva. Resta la peste. In questo caso occorre riconoscere che il coronavirus ha riportato a galla una paura simile a quella che vivevano gli individui del Medioevo. Con alcune decisive differenze che separano il passato dal presente: 1) oggi nessuno o quasi crede che le epidemie siano un castigo divino; 2) la scienza, la medicina e il sistema sanitario permettono di difenderci efficacemente; 3) c’è allarme per il contagio, ma non in misura tale da seminare il panico tra la popolazione.</p>
<p style="text-align: justify;">Se in Europa la fine del Medioevo coincide col netto declino delle sue paure, con la modernità ecco nascerne di nuove. Come dire, a ogni epoca il suo regime di angosce. Qual è il nostro? Possiamo dividerlo in due sistemi strettamente connessi che l’attuale pandemia sta destabilizzando: le paure strutturali, che investono il mondo del lavoro e quelle sovrastrutturali, che investono il mondo del consumo. Delle prime ne indichiamo tre: la paura di perdere il lavoro o di non trovarlo affatto, la paura dello straniero, la paura dell’indigenza.</p>
<p style="text-align: justify;">La disoccupazione ha una ricaduta importante sui rapporti sociali di produzione: permette al capitale di esercitare il proprio comando sul lavoro. Più c’è penuria di posti di lavoro più la manodopera, manuale o intellettuale che sia, diventa docile e si accontenta di minori retribuzioni. Pertanto il potere economico ha tutto l’interesse a alimentare questo tipo di paura. Dal canto loro i migranti abbassano il costo del lavoro, mettono i lavoratori gli uni contro gli altri e scatenano guerre tra poveri per accaparrarsi le risorse del welfare. Non ci vuole molta immaginazione per capire chi si avvantaggia da una situazione del genere. La paura dell’indigenza è trasversale perché a ondate di dieci-quindici anni arriva una crisi economica. Questa peste delle società sviluppate investe lavoratori con bassi e alti titoli di studio, fa vivere nell’ansia il piccolo commerciante minacciato sia dalla contrazione dei consumi che dalla grande distribuzione on-line e off-line, mette a repentaglio i redditi dei ceti professionali, i profitti dei piccoli imprenditori e sposta sempre più la ricchezza al vertice della piramide sociale.</p>
<p style="text-align: justify;">In questi mesi di pandemia abbiamo sentito ripeterci fino alla nausea che niente sarà più come prima. Cosa significhi in concreto non è chiaro. Di certo sappiamo che nel mondo il blocco delle attività produttive ha già causato milioni di nuovi disoccupati, la caduta del Pil di diversi Paesi e si prevede l’arrivo di una nuova grande recessione. Su questa base si possono ipotizzare due scenari per il mondo del lavoro. Primo scenario, se l’economia continuerà a essere gestita con criteri neoliberali è fin troppo facile prevedere che la paura della disoccupazione, dello straniero e dell’indigenza cresceranno ancora. Ma fino a che punto senza mettere in crisi la stabilità sociale con esiti troppo incerti anche per il potere economico? Da questa domanda scaturisce il secondo scenario, ossia un ammorbidimento delle politiche neoliberali. Ma come gestire un abbassamento del grado di paura facendo in modo che non si consolidi? Domande che al momento restano senza risposta. Perciò passiamo alle paure sovrastrutturali.</p>
<p style="text-align: justify;">Tali paure sono gestite dal complesso che integra le industrie del tempo libero, della cultura e dell’informazione. Prendendo in considerazione solo il mercato del tempo libero la lunga serie di beni e servizi che offre risulta d’importanza vitale anche per i consumatori con scarso reddito. Un parziale elenco: vacanze, abbigliamento alla moda, attrezzature sportive, cosmetica, ristorazione, partecipazione a svaghi di massa come concerti, notti bianche, movida, eventi sportivi, manifestazioni e festival culturali.</p>
<p style="text-align: justify;">Trovarsi ai margini di questo mercato, ossia fruire in misura minima dei suoi servizi, delle sue opportunità e delle sue merci comporta una socializzazione inconclusa, mutilata, di scarso successo. A causa di pensioni mediamente basse gli anziani costituiscono la categoria sociale maggiormente colpita da questo processo di esclusione, parziale o totale che sia.  Da qui l’origine di una delle più insidiose paure del nostro mondo: la paura della solitudine. C’è poco da discutere: chi non partecipa al banchetto dei consumi resta fuori dalla porta. Magari in gran compagnia, ma di individui frustrati dalla tensione irrisolta tra le infinite offerte dell’industria del tempo libero e il magro conto in banca. Accade così che nella nostra società un gran numero di persone conduca un’esistenza satellitare rispetto al pianeta della felicità consumista. E molti di quelli che lo abitano rischiano di finirne espulsi per la perenne instabilità dell’economia. Oggi si guarda con terrore al dopo-coronavirus. Ancor più di ieri dovremo rinunciare ai piaceri dell’edonismo? Dove, cosa tagliare? Gli abiti firmati o le serate al pub? Le vacanze o l’iscrizione alla palestra? Domande che annunciano il probabile incremento del tasso di solitudine. O forse no. Trovato il vaccino tutto tornerà come prima e la quarantena sarà solo un brutto ricordo. Ma si avranno gli stessi soldi in tasca?</p>
<p style="text-align: justify;">Connesso al tempo libero un altro potente fattore che alimenta la paura della solitudine è ravvisabile nella sistematica distruzione della famiglia ad opera delle politiche economiche neoliberiste. La famiglia: un’istituzione sicuramente imperfetta ma senza la quale la società vacilla. Man mano che la famiglia si indebolisce si realizza il sogno di Margaret Thatcher: un mondo di consumatori in concorrenza gli uni con gli altri e il mercato a arbitrare l’esistenza di ognuno. Eccolo il mondo dell’economia politica liberale: composto da single nevrotici, depressi e psicopatici che cambiano di continuo merci e persone nell’indifferenza per le une e per le altre. Stiamo per passare dalla società liquida alla società liquidata? Un termometro per capirlo è la diffusione della paura della solitudine. Più cresce più il fantasma di Margaret ci ammonisce: “La società non esiste”.</p>
<p style="text-align: justify;">Le paure sovrastrutturali occupano molteplici territori. Uno di questi è la paura della morte. Nel Medioevo era una presenza tangibile nei bambini che morivano in tenera età, negli anziani che si spegnevano tra le mura domestiche, negli animali che venivano macellati nel cortile di casa, nelle esecuzioni pubbliche, nei roghi in piazza degli eretici e delle streghe, nelle rivolte contadine, nell’incessante susseguirsi di guerre. Per così dire, la morte era vissuta. Con la modernizzazione e poi con l’avvento della società opulenta tutto cambia. La morte scompare dalla scena pubblica. È relegata nelle quinte della vita associata: ospedali, carceri, ospizi, mattatoi. Luoghi lontani dallo sguardo o che lo sguardo rifiuta di vedere catturato com’è da un nuovo ordine visivo al cui centro si è installato il corpo.</p>
<p style="text-align: justify;">Evaporata la paura dell’inferno il corpo non è più la gabbia da cui l’anima un giorno si libererà e rivendica il diritto al piacere su questa terra: piacere della carne, della vista, della scoperta. Banalmente questo è il messaggio: dalla vita non si esce vivi e allora godiamocela. Il corpo si carica così di un nuovo senso sociale e col definitivo tramonto del mondo rurale l’organizzazione commerciale del piacere non conoscerà più limiti fino a arrivare al corpo estetizzato, erotizzato, spettacolarizzato dei nostri giorni. Corpo che genera i suoi contrari: la paura di ingrassare e quella di invecchiare. Su queste due paure, è noto, prosperano industrie dai fatturati stratosferici.</p>
<p style="text-align: justify;">La paura di ingrassare venera la bilancia in quanto divinità della giustizia calorica: divinità dalle sentenze esatte, imparziali e inappellabili: quasi sempre si esce condannati. La paura di invecchiare è talmente paradossale che le si è dovuto cucire addosso un’etica su misura: l’etica giovanilista. Nasce negli anni ’50 del Novecento con l’invenzione dei teenager da parte dell’industria statunitense e la sua divinità è lo specchio. L’immagine che rimanda conferma o smentisce l’aderenza al corpo ideale, quello californiano: seducente, atletico e abbronzato. E ora? Ora la quarantena impedisce di fuggire la morte correndo all’aria aperta. L’estate è appena arrivata e già si registrano difficoltà per andare al mare a sottoporre il corpo all’ammirazione, all’invidia e al giudizio della giuria popolare che si forma in ogni spiaggia. Come dimostrare che si è belli, in forma e in salute? Per fortuna c’è Instagram. Ma basterà? E se le cose non dovessero più tornare come prima? L’industria non è pronta a fabbricare nuove paure. Panico tra i manager.</p>
<p style="text-align: justify;">La paura di invecchiare non è l’unico colpo che il mercato ha inflitto all’angoscia della morte. La si sconfigge anche in altri modi: sfidandola nei film d’azione e negli sport estremi. Nei primi il sangue scorre a fiumi e l’eroe di turno non muore mai nonostante gli sparino addosso migliaia di colpi. Nei secondi il rischio di morire c’è davvero. Ma proprio qui sta il bello: nel brivido, nella vertigine, nel dare scacco alla morte. Col coronavirus la pretesa d’immortalità torna a fare i conti con la realtà. Il corpo si scopre debole, in balia di un nemico invisibile. Il contagio si può contrarre ovunque e la morte non può essere sfidata. Ogni cosa si appiattisce. Fine dell’apericena, fine delle passerelle per le vie del centro, fine della movida. Niente più baci e niente più abbracci. Fine della comunità dei felici fatta di sorrisi, seduzione e corpi scolpiti proprio come nella pubblicità. La quale anche in quarantena esorta a comprare.</p>
<p style="text-align: justify;">Qual è il futuro delle paure collettive? È ipotizzabile che quelle strutturali muteranno più rapidamente di quelle sovrastrutturali. Le quali, richiedono un lavoro culturale più lungo per essere modificate. Potrebbe persino accadere che il coronavirus lasci un segno duraturo nelle nostre società e si torni a valorizzare gli anziani, il cui tributo di sangue durante l’epidemia è stato terribile. E ci potrebbe persino essere un ritorno in grande stile del welfare state vista la débâcle della sanità privata, la necessità di riorganizzare il mondo dell’istruzione su basi tecnologicamente più avanzate, il probabile aumento dell’incertezza occupazionale e della marginalità sociale. Lo Stato allora tornerebbe a prendersi cura dei cittadini e diverse paure collettive sarebbero mitigate. Molto, se non tutto, dipenderà dalle decisioni del potere economico. Ma questa è storia di domani.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/" data-text="Economia politica della paura" data-via="FondazioneNenni" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fondazionenenni.blog/2020/06/30/economia-politica-della-paura/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20150938-25195-5efb0e510a554' data-src='https://widgets.wp.com/likes/#blog_id=20150938&amp;post_id=25195&amp;origin=fondazionenenni.blog&amp;obj_id=20150938-25195-5efb0e510a554' data-name='like-post-frame-20150938-25195-5efb0e510a554'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                            
                            <div class="entry-footer">
                                                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d153c0dc3442072b6ba55d55d4c4827f?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d153c0dc3442072b6ba55d55d4c4827f?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		</figure>
		<div class="author-info">
			<h6 class="author-name">fondazione nenni</h6>
			<p>Via Alberto Caroncini 19, Roma
www.fondazionenenni.it</p>
		</div>
	</section>


                        <!-- Related Posts -->
                        <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/30/economia-politica-della-paura/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&#038;postid=25195&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ad3d98283eba7f7aa946787abff6312437fc2fe3#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F06%2F30%2Feconomia-politica-della-paura%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="facebook-likebox-8" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fondazionenenni/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fondazionenenni/"><a href="https://www.facebook.com/fondazionenenni/"></a></blockquote></div>
		</div>
		</aside><aside id="search-8" class="widget widget_search"><h2 class="widget-title">Cerca</h2><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguimi su Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/FondazioneNenni" href="https://twitter.com/https://twitter.com/FondazioneNenni">I miei Cinguettii</a></aside></div><!-- #secondary -->

                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fondazionenenni.blog/2020/06/30/datemi-lo-schiaffo-morale-assumete-ricercatori-inail/" rel="prev"><span>Previous Post</span> Datemi lo schiaffo morale: assumete ricercatori Inail</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-20814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20814"><a>Testata registrata al Tribunale civile di Roma con il n. 135/2017 in data 01/08/2017</a></li>
<li id="menu-item-24737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24737"><a href="https://fondazionenenni.blog/la-responsabilita-dei-contenuti-e-sempre-a-carico-degli-autori/">La responsabilità dei contenuti è sempre a carico degli autori</a></li>
<li id="menu-item-23984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://fondazionenenni.blog/informazioni/">Informazioni</a></li>
<li id="menu-item-20812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="https://www.fondazionenenni.it/dove-siamo">Dove ci puoi trovare</a></li>
<li id="menu-item-20813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20813"><a href="https://www.fondazionenenni.it/contatti">Contatta la Fondazione Nenni</a></li>
<li id="menu-item-20816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20816"><a href="https://fondazionenenni.it/">Il sito Istituzionale</a></li>
<li id="menu-item-20818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20818"><a href="https://www.fondazionenenni.it/chi-siamo/sostieni-la-fondazione">Sostienici</a></li>
</ul></div></aside>				</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-20787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20787"><a href="https://fondazionenenni.blog/cookies/">Cookies</a></li>
<li id="menu-item-20800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800"><a href="https://fondazionenenni.blog/privacy/">Privacy</a></li>
<li id="menu-item-20792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20792"><a href="https://fondazionenenni.blog/termini-duso/">Termini d&#8217;uso</a></li>
</ul></div></aside>					</div>
							</div>
			<div class="site-info">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-d153c0dc3442072b6ba55d55d4c4827f">
	</div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/06/30/economia-politica-della-paura/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202027'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/slick/slick.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"load_more_text":"Load More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/common.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202027#ver=202027&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=25195&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad3d98283eba7f7aa946787abff6312437fc2fe3#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F06%2F30%2Feconomia-politica-della-paura%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=25195&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad3d98283eba7f7aa946787abff6312437fc2fe3#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F06%2F30%2Feconomia-politica-della-paura%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'20150938',post:'25195',tz:'2',srv:'fondazionenenni.blog'} ]);
	_stq.push([ 'clickTrackerInit', '20150938', '25195' ]);
</script>

</body>
</html>
<!--
	generated 39 seconds ago
	generated in 0.204 seconds
	served from batcache in 0.001 seconds
	expires in 261 seconds
-->
