<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fondazionenenni.blog/xmlrpc.php">

<title>L&#8217;incontro e l&#8217;abbraccio</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hja5osv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .grid-wrapper .format-quote blockquote, .wf-active .grid-wrapper .format-quote blockquote p, .wf-active .page .entry-content strong, .wf-active .post .entry-content strong, .wf-active .widget button, .wf-active .widget input[type="button"], .wf-active .widget input[type="reset"], .wf-active .widget input[type="submit"], .wf-active .widget_calendar caption, .wf-active blockquote + cite, .wf-active blockquote + p cite, .wf-active blockquote cite, .wf-active body, .wf-active body #jp-relatedposts{font-family:"Karla",sans-serif}.wf-active .author-info p, .wf-active .cat-links, .wf-active .comment-content, .wf-active .contact-form label, .wf-active .page .entry-content blockquote, .wf-active .page .entry-content blockquote p, .wf-active .page .entry-content li, .wf-active .page .entry-content p, .wf-active .post .entry-content blockquote, .wf-active .post .entry-content blockquote p, .wf-active .post .entry-content li, .wf-active .post .entry-content p, .wf-active .post .entry-meta, .wf-active .secondary-font, .wf-active .site-header .search-form:after, .wf-active .slick-dots, .wf-active .widget, .wf-active .wp-caption-text, .wf-active blockquote{font-family:"Karla",sans-serif}.wf-active .site-description{font-family:"Karla",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"adelle-1","adelle-2",serif;font-style:normal;font-weight:400}.wf-active .site-footer .widget-title{font-style:normal;font-weight:400}.wf-active div.sharedaddy .sd-block h3.sd-title{font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active h6, .wf-active .sd-title, .wf-active .search .page-title{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .page .entry-title, .wf-active .post .entry-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .featured-slider .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .category-info h2, .wf-active .single-post .entry-title, .wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"adelle-1","adelle-2",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"adelle-1","adelle-2",serif;font-style:normal}.wf-active .archive .page-title, .wf-active .search .page-title{font-weight:400;font-style:normal}.wf-active .archive .page-title span, .wf-active .search .page-title span{font-weight:400;font-style:normal}.wf-active div.sharedaddy .sd-block h3.sd-title{font-weight:400;font-style:normal}.wf-active .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .featured-slider-fullwidth .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .single-post .entry-title{font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://fondazionenenni.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://fondazionenenni.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; L&#8217;incontro e l&#8217;abbraccio Feed dei commenti" href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fondazionenenni.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='goodz-magazine-style-css'  href='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://fondazionenenni.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fondazionenenni.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fondazionenenni.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sull&#8217;intervento di Mario Draghi e la mancata chiusura per tempo della Lombardia.' href='https://fondazionenenni.blog/2020/03/30/sullintervento-di-mario-draghi-e-la-mancata-chiusura-per-tempo-della-lombardia/' />

<link rel="canonical" href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/" />
<link rel='shortlink' href='https://wp.me/p1myb8-6pZ' />
<link rel="alternate" type="application/json+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F03%2F31%2Flincontro-e-labbraccio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F03%2F31%2Flincontro-e-labbraccio%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/2020/03/31/lincontro-e-labbraccio/';</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="DI FRANCESCA VIAN Mai mostra fu tanto profetica, come quella allestita a Padova da Alfonso Pluchinotta e Maria Beatrice Autizi: L’incontro e l’abbraccio. Ha chiuso i battenti pochissimi giorni prima che noi dovessimo smettere di abbracciarci, sospendere di incontrarci. In questi tempi di forzate lontananze, in questi momenti in cui la ragione ci tiene lontano&hellip;" />
<link rel="amphtml" href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#8217;incontro e l&#8217;abbraccio" />
<meta property="og:url" content="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/" />
<meta property="og:description" content="DI FRANCESCA VIAN Mai mostra fu tanto profetica, come quella allestita a Padova da Alfonso Pluchinotta e Maria Beatrice Autizi: L’incontro e l’abbraccio. Ha chiuso i battenti pochissimi giorni prim…" />
<meta property="article:published_time" content="2020-03-31T11:32:51+00:00" />
<meta property="article:modified_time" content="2020-03-31T12:27:11+00:00" />
<meta property="og:image" content="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?fit=887%2C591&amp;ssl=1" />
<meta property="og:image:width" content="887" />
<meta property="og:image:height" content="591" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@FondazioneNenni" />
<meta name="twitter:site" content="@FondazioneNenni" />
<meta name="twitter:text:title" content="L&#8217;incontro e l&#8217;abbraccio" />
<meta name="twitter:image" content="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?fit=887%2C591&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-24675 single-format-standard custom-background boxed-single group-blog tk-theme-frontend has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://fondazionenenni.blog/" class="site-logo-link" rel="home" itemprop="url"><img width="340" height="241" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=340%2C241&amp;ssl=1" class="site-logo attachment-goodz-magazine-logo" alt="" data-size="goodz-magazine-logo" itemprop="logo" data-attachment-id="6211" data-permalink="https://fondazionenenni.blog/logonenniblog/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1753%2C1240&amp;ssl=1" data-orig-size="1753,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogonenniBlog" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1024%2C724&amp;ssl=1" /></a>				
									<p class="site-title"><a href="https://fondazionenenni.blog/" rel="home"></a></p>
								<p class="site-description"></p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20987"><a href="https://fondazionenenni.wordpress.com">Primo Piano</a></li>
<li id="menu-item-17054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17054"><a href="https://fondazionenenni.blog/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="https://fondazionenenni.blog/category/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21075"><a href="https://fondazionenenni.blog/category/politica-interna/">Politica Interna</a></li>
</ul>
</li>
<li id="menu-item-17053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17053"><a href="https://fondazionenenni.blog/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://fondazionenenni.blog/category/esteri/">Lavoro e sindacato</a></li>
</ul>
</li>
<li id="menu-item-21073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21073"><a href="https://fondazionenenni.blog/category/anniversari/">Anniversari</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21069"><a href="https://fondazionenenni.blog/category/interviste/">Interviste</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></button>
			<button id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></button>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-24675" class="post-24675 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-in-primo-piano tag-lincontro-e-labbraccio-padova-alfonso-pluchinotta-coronavirus-vieira-leon">

                
			<figure class="featured-image">
				<img width="887" height="591" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?fit=887%2C591&amp;ssl=1" class="attachment-goodz-magazine-single-featured-image size-goodz-magazine-single-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?w=887&amp;ssl=1 887w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?resize=340%2C227&amp;ssl=1 340w" sizes="(max-width: 887px) 100vw, 887px" data-attachment-id="24688" data-permalink="https://fondazionenenni.blog/immagine-doppia/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?fit=887%2C591&amp;ssl=1" data-orig-size="887,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Francesca Vian&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585586714&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Immagine doppia" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Immagine-doppia.jpg?fit=887%2C591&amp;ssl=1" />			</figure>

		
                <header class="entry-header">

                    <h2 class="entry-title">L&#8217;incontro e l&#8217;abbraccio</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T13:32:51+02:00">31 Mar 2020</time><time class="updated" datetime="2020-03-31T14:27:11+02:00">31 Mar 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fondazionenenni.blog/author/francescavian/">francescavian</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 has-sidebar">

                        <div class="entry-content">

                            <h4 style="text-align: center;">DI FRANCESCA VIAN</h4>
<p style="text-align: justify;">Mai mostra fu tanto profetica, come quella allestita a Padova da Alfonso Pluchinotta e Maria Beatrice Autizi: <em>L’incontro e l’abbraccio</em>. Ha chiuso i battenti pochissimi giorni prima che noi dovessimo smettere di abbracciarci, sospendere di incontrarci.</p>
<p style="text-align: justify;">In questi tempi di forzate lontananze, in questi momenti in cui la ragione ci tiene lontano dagli abbracci, ci si rende conto ancor più del valore della scelta: con opere che percorrono tutto il Novecento, l’esposizione si è interrogata su questo asse portante della vita umana, l’unione di due corpi, che è sempre irraggiungibile e indefinibile, se non che l’arte può, con bagliori improvvisi, rischiarare l’inenarrabilità dell’amore e dare un’idea della sua grandezza.</p>
<p style="text-align: justify;"><img data-attachment-id="24696" data-permalink="https://fondazionenenni.blog/georg-immagine/" data-orig-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?fit=690%2C758&amp;ssl=1" data-orig-size="690,758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Francesca Vian&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585651215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Georg immagine" data-image-description="" data-medium-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?fit=273%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?fit=690%2C758&amp;ssl=1" class="alignnone wp-image-24696" src="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?resize=222%2C244&#038;ssl=1" alt="Georg immagine" width="222" height="244" srcset="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?w=690&amp;ssl=1 690w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?resize=273%2C300&amp;ssl=1 273w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?resize=137%2C150&amp;ssl=1 137w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Georg-immagine.jpg?resize=340%2C374&amp;ssl=1 340w" sizes="(max-width: 222px) 100vw, 222px" data-recalc-dims="1" />Ci sono abbracci che narrano la storia di ogni vita, come quello di Georg Bentele-Ȕcker in <em>Tre generazioni</em> (1988). La nonna, la mamma e la figlioletta avanzano nello stesso cammino, ma è la mamma che porta avanti il piede per condurre le altre due: è il destino di una età che solleva i figli e sostiene i genitori. La statuetta di bronzo è bassa 36 centimetri, ma apre lo sguardo su un mistero umano di tutte le epoche, l’eroismo degli affetti, il precedere coloro il cui passo è incerto.</p>
<p style="text-align: justify;">Nello straordinario Figliol prodigo di Arturo Martini (1927), alto oltre due metri, il padre sorregge il braccio del figlio che cerca titubante l’incontro con lui, giacché il perdono è così: il perdonante sostiene il perdonato, o non è perdono. Un capolavoro dello scultore veneto (immagine di copertina).</p>
<p><img data-attachment-id="24690" data-permalink="https://fondazionenenni.blog/lorado-taft-1910/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?fit=241%2C429&amp;ssl=1" data-orig-size="241,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lorado Taft 1910" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?fit=169%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?fit=241%2C429&amp;ssl=1" class="alignnone size-full wp-image-24690" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?resize=241%2C429&#038;ssl=1" alt="Lorado Taft 1910" width="241" height="429" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?w=241&amp;ssl=1 241w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Lorado-Taft-1910.png?resize=84%2C150&amp;ssl=1 84w" sizes="(max-width: 241px) 100vw, 241px" data-recalc-dims="1" /><img data-attachment-id="24695" data-permalink="https://fondazionenenni.blog/salvador-dali-1968/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?fit=358%2C538&amp;ssl=1" data-orig-size="358,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvador Dalì 1968" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?fit=358%2C538&amp;ssl=1" class="alignnone wp-image-24695" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?resize=296%2C445&#038;ssl=1" alt="Salvador Dalì 1968" width="296" height="445" srcset="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?resize=100%2C150&amp;ssl=1 100w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?resize=340%2C511&amp;ssl=1 340w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Salvador-Dalì-1968.jpg?w=358&amp;ssl=1 358w" sizes="(max-width: 296px) 100vw, 296px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">L’abbraccio è forza, anche quando l’atteggiamento verso la vita è diverso, come per la scultura di Lorado Taft, mentre si procede verso l’ignoto (1910). C’è L’anima di Don Chisciotte di Salvador Dalì (1969), che corre ad abbracciare i torti che va a difendere, un gesto di incontro per i deboli del mondo, contro i prepotenti della Terra: il mito di uno Zorro che non tramonta mai.</p>
<p><img data-attachment-id="24685" data-permalink="https://fondazionenenni.blog/aurelio-nordera-1973/" data-orig-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?fit=404%2C242&amp;ssl=1" data-orig-size="404,242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelio NOrdera 1973" data-image-description="" data-medium-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?fit=404%2C242&amp;ssl=1" class="alignnone wp-image-24685" src="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?resize=374%2C224&#038;ssl=1" alt="Aurelio NOrdera 1973" width="374" height="224" srcset="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?w=404&amp;ssl=1 404w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?resize=150%2C90&amp;ssl=1 150w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Aurelio-NOrdera-1973.png?resize=340%2C204&amp;ssl=1 340w" sizes="(max-width: 374px) 100vw, 374px" data-recalc-dims="1" /><img data-attachment-id="24686" data-permalink="https://fondazionenenni.blog/gaetano-cellini-1930/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?fit=586%2C521&amp;ssl=1" data-orig-size="586,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaetano Cellini 1930" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?fit=300%2C267&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?fit=586%2C521&amp;ssl=1" class="alignnone wp-image-24686" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?resize=271%2C241&#038;ssl=1" alt="Gaetano Cellini 1930" width="271" height="241" srcset="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?w=586&amp;ssl=1 586w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?resize=300%2C267&amp;ssl=1 300w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?resize=150%2C133&amp;ssl=1 150w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Gaetano-Cellini-1930.png?resize=340%2C302&amp;ssl=1 340w" sizes="(max-width: 271px) 100vw, 271px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">E difende i deboli anche il bronzo di Aurelio Nordera (1973), nel gesto di accogliere un amico fragile. Il buono di Gaetano Cellini è contro il male, piccolo gigante che alza la schiena e la sottrae alle paludi del dolore (1930).</p>
<p><img data-attachment-id="24692" data-permalink="https://fondazionenenni.blog/margit-dombosne-1950-circa/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?fit=256%2C423&amp;ssl=1" data-orig-size="256,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Margit Dombosne 1950 circa" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?fit=182%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?fit=256%2C423&amp;ssl=1" class="alignnone size-full wp-image-24692" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?resize=256%2C423&#038;ssl=1" alt="Margit Dombosne 1950 circa" width="256" height="423" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?w=256&amp;ssl=1 256w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?resize=182%2C300&amp;ssl=1 182w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Margit-Dombosne-1950-circa.png?resize=91%2C150&amp;ssl=1 91w" sizes="(max-width: 256px) 100vw, 256px" data-recalc-dims="1" /><img data-attachment-id="24693" data-permalink="https://fondazionenenni.blog/marta-leon-1987/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?fit=386%2C722&amp;ssl=1" data-orig-size="386,722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marta Léon 1987" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?fit=160%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?fit=386%2C722&amp;ssl=1" class="alignnone wp-image-24693" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?resize=222%2C415&#038;ssl=1" alt="Marta Léon 1987" width="222" height="415" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?w=386&amp;ssl=1 386w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?resize=160%2C300&amp;ssl=1 160w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?resize=80%2C150&amp;ssl=1 80w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Marta-Léon-1987.jpg?resize=340%2C636&amp;ssl=1 340w" sizes="(max-width: 222px) 100vw, 222px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Margit Dombosne scolpisce un abbraccio interlocutorio tra madre e figlio (1950 circa), e Marta Léon esplode in un &#8220;Abrazo&#8221; d’amore irriducibile (1983) .</p>
<p><img data-attachment-id="24687" data-permalink="https://fondazionenenni.blog/helping-hand-1970/" data-orig-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Helping hand 1970" data-image-description="" data-medium-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?fit=960%2C960&amp;ssl=1" class="alignnone wp-image-24687" src="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?resize=138%2C138&#038;ssl=1" alt="Helping hand 1970" width="138" height="138" srcset="https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?w=960&amp;ssl=1 960w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?resize=340%2C340&amp;ssl=1 340w, https://i1.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Helping-hand-1970.png?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 138px) 100vw, 138px" data-recalc-dims="1" /><img data-attachment-id="24694" data-permalink="https://fondazionenenni.blog/rainer-kriester-1978/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?fit=247%2C252&amp;ssl=1" data-orig-size="247,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainer Kriester 1978" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?fit=247%2C252&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?fit=247%2C252&amp;ssl=1" class="alignnone wp-image-24694" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?resize=140%2C143&#038;ssl=1" alt="Rainer Kriester 1978" width="140" height="143" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?w=247&amp;ssl=1 247w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?resize=147%2C150&amp;ssl=1 147w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Rainer-Kriester-1978.png?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 140px) 100vw, 140px" data-recalc-dims="1" /><img data-attachment-id="24698" data-permalink="https://fondazionenenni.blog/vieira-mano-che-tocca/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?fit=360%2C328&amp;ssl=1" data-orig-size="360,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vieira Mano che tocca" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?fit=300%2C273&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?fit=360%2C328&amp;ssl=1" class="alignnone wp-image-24698" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?resize=151%2C137&#038;ssl=1" alt="Vieira Mano che tocca" width="151" height="137" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?w=360&amp;ssl=1 360w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?resize=300%2C273&amp;ssl=1 300w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?resize=150%2C137&amp;ssl=1 150w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Vieira-Mano-che-tocca.png?resize=340%2C310&amp;ssl=1 340w" sizes="(max-width: 151px) 100vw, 151px" data-recalc-dims="1" /><img data-attachment-id="24691" data-permalink="https://fondazionenenni.blog/luc-albert-moreau/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?fit=640%2C556&amp;ssl=1" data-orig-size="640,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luc Albert Moreau" data-image-description="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?fit=300%2C261&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?fit=640%2C556&amp;ssl=1" class="alignnone wp-image-24691" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?resize=146%2C127&#038;ssl=1" alt="Luc Albert Moreau" width="146" height="127" srcset="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?w=640&amp;ssl=1 640w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?resize=300%2C261&amp;ssl=1 300w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?resize=150%2C130&amp;ssl=1 150w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Luc-Albert-Moreau.png?resize=340%2C295&amp;ssl=1 340w" sizes="(max-width: 146px) 100vw, 146px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">E ci sono tante mani, strumento di carezze, di parole, di preghiere disegnate sulla pelle. Fra tutte la “Helping hand” di Pablo Picasso (1970), la “Testa di pensieri” di Rainer Kriester (1978), la mano che tocca di Anamaria Vieira (2000) e quella di Luc Albert Moreau (1930).</p>
<p style="text-align: justify;">Scrive Roland Barthes: &#8220;<em>Voler scrivere l&#8217;amore significa affrontare il guazzabuglio del linguaggio: quella zona confusionale in cui il linguaggio è insieme troppo e troppo poco, eccessivo [&#8230;] e povero</em>&#8220;. E le parole sono strette, infatti, a parlare dell’amore, in tutte le sue forme. Se parlarne è impossibile, l’opera d’arte riesce a darci la suggestione dell’affetto, parla d’amore senza le parole, scrive sulla pietra quello che noi possiamo leggere, muove sentimenti, reinventa, scompone e ricompone l’attimo di sorpresa dell’incontro, ci segue poi e ci accompagna fino a casa. E’ un arte che ti rasserena, che ti fa a sua volta “incontrare”.</p>
<p style="text-align: justify;">“L’arte non ripete le cose visibili, ma rende visibile”, diceva Paul Klee. In questi duri tempi di coronavirus, è un valore non visitare i genitori, lasciare loro la spesa fuori dalla porta e andare, con una lacrima, salutando dalla finestra. Nel cuore rimane immobile l’angoscia della distanza, della separazione, di questa lingua che siamo costretti a parlare nostro malgrado. Il vuoto è divenuto Valore. Essere buon cittadino è tenersi lontano da tutti; appoggiare il denaro senza toccare il cassiere è pratica di virtù. Anche la città ha mutato lingua e ha acquisito quella della distanza. I punti fermi restano tali, ma narrano ciò che non è ormai, i rumori quasi azzerati, gli odori imprigionati, i sapori stinti, i colori che ricordano una vita che sicuramente c’era, ma che non può più essere agita.</p>
<p style="text-align: justify;">Possiamo allora fonderci nell’abbraccio appassionato della consapevolezza, nella precisa scelta di amore incondizionato verso i nostri cari, un amore… a distanza, un incontro coltivato ai confini dell’immaginazione, per il bene della vita. L’amore incondizionato <img data-attachment-id="24689" data-permalink="https://fondazionenenni.blog/joe-dudley-embrace-1960/" data-orig-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?fit=425%2C906&amp;ssl=1" data-orig-size="425,906" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Joe Dudley Embrace 1960" data-image-description="" data-medium-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?fit=141%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?fit=425%2C906&amp;ssl=1" class=" wp-image-24689 aligncenter" src="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?resize=171%2C365&#038;ssl=1" alt="Joe Dudley Embrace 1960" width="171" height="365" srcset="https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?w=425&amp;ssl=1 425w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?resize=141%2C300&amp;ssl=1 141w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?resize=70%2C150&amp;ssl=1 70w, https://i2.wp.com/fondazionenenni.blog/wp-content/uploads/2020/03/Joe-Dudley-Embrace-1960.png?resize=340%2C725&amp;ssl=1 340w" sizes="(max-width: 171px) 100vw, 171px" data-recalc-dims="1" /> di rispettare le distanze somiglia dunque più all’Embrace di Joe Dudley (1960), in cui l’abbraccio non distingue più i corpi, perché la fusione va oltre. Queste opere sono di malinconica attualità, l’esperienza mistica di un valore che non possiamo esercitare, ma che rimane ideale, e che ci apre lo sguardo all’eterno mistero dell’incontro e dell’abbraccio.</p>
<p style="text-align: justify;">francescavian@gmail.com</p>
<p>Catalogo L&#8217;incontro e l&#8217;abbraccio, a cura di Alfonso Pluchinotta, Padova, Il Poligrafo, 2019</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/" data-text="L&#039;incontro e l&#039;abbraccio" data-via="FondazioneNenni" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fondazionenenni.blog/2020/03/31/lincontro-e-labbraccio/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20150938-24675-5e834820a1ecb' data-src='https://widgets.wp.com/likes/#blog_id=20150938&amp;post_id=24675&amp;origin=fondazionenenni.blog&amp;obj_id=20150938-24675-5e834820a1ecb' data-name='like-post-frame-20150938-24675-5e834820a1ecb'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                            
                            <div class="entry-footer">
                                <span class="tags-links">Tags: <a href="https://fondazionenenni.blog/tag/lincontro-e-labbraccio-padova-alfonso-pluchinotta-coronavirus-vieira-leon/" rel="tag">L'incontro e l'abbraccio Padova Alfonso Pluchinotta coronavirus Vieira Léon</a></span>                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d1e950828e674d978b445cab24f8caf5?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1e950828e674d978b445cab24f8caf5?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		</figure>
		<div class="author-info">
			<h6 class="author-name">francescavian</h6>
			<p></p>
		</div>
	</section>


                        <!-- Related Posts -->
                        <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/lincontro-e-labbraccio/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&#038;postid=24675&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5245c2295741f296e5dc66cb54b982428eb3c067#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F03%2F31%2Flincontro-e-labbraccio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="facebook-likebox-8" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fondazionenenni/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fondazionenenni/"><a href="https://www.facebook.com/fondazionenenni/"></a></blockquote></div>
		</div>
		</aside><aside id="search-8" class="widget widget_search"><h2 class="widget-title">Cerca</h2><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguimi su Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/FondazioneNenni" href="https://twitter.com/https://twitter.com/FondazioneNenni">I miei Cinguettii</a></aside></div><!-- #secondary -->

                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fondazionenenni.blog/2020/03/30/sullintervento-di-mario-draghi-e-la-mancata-chiusura-per-tempo-della-lombardia/" rel="prev"><span>Previous Post</span> Sull&#8217;intervento di Mario Draghi e la mancata chiusura per tempo della Lombardia.</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-20814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20814"><a>Testata registrata al Tribunale civile di Roma con il n. 135/2017 in data 01/08/2017</a></li>
<li id="menu-item-23984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://fondazionenenni.blog/informazioni/">Informazioni</a></li>
<li id="menu-item-20812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="https://www.fondazionenenni.it/dove-siamo">Dove ci puoi trovare</a></li>
<li id="menu-item-20813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20813"><a href="https://www.fondazionenenni.it/contatti">Contatta la Fondazione Nenni</a></li>
<li id="menu-item-20816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20816"><a href="https://fondazionenenni.it/">Il sito Istituzionale</a></li>
<li id="menu-item-20818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20818"><a href="https://www.fondazionenenni.it/chi-siamo/sostieni-la-fondazione">Sostienici</a></li>
</ul></div></aside>				</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-20787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20787"><a href="https://fondazionenenni.blog/cookies/">Cookies</a></li>
<li id="menu-item-20800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800"><a href="https://fondazionenenni.blog/privacy/">Privacy</a></li>
<li id="menu-item-20792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20792"><a href="https://fondazionenenni.blog/termini-duso/">Termini d&#8217;uso</a></li>
</ul></div></aside>					</div>
							</div>
			<div class="site-info">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-d1e950828e674d978b445cab24f8caf5">
	</div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/03/31/lincontro-e-labbraccio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/slick/slick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"load_more_text":"Load More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/common.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/fondazionenenni.blog\/wp-admin\/admin-ajax.php","nonce":"7d54a1447a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fondazionenenni.blog\/wp-login.php?redirect_to=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F03%2F31%2Flincontro-e-labbraccio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202014#ver=202014&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=24675&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5245c2295741f296e5dc66cb54b982428eb3c067#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F03%2F31%2Flincontro-e-labbraccio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=24675&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5245c2295741f296e5dc66cb54b982428eb3c067#parent=https%3A%2F%2Ffondazionenenni.blog%2F2020%2F03%2F31%2Flincontro-e-labbraccio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'20150938',post:'24675',tz:'2',srv:'fondazionenenni.blog'} ]);
	_stq.push([ 'clickTrackerInit', '20150938', '24675' ]);
</script>

</body>
</html>
<!--
	generated 85 seconds ago
	generated in 0.220 seconds
	served from batcache in 0.003 seconds
	expires in 215 seconds
-->
