<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fondazionenenni.blog/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Raleway:r,i,b,bi:latin,latin-ext","Raleway:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .grid-wrapper .format-quote blockquote, .wf-active .grid-wrapper .format-quote blockquote p, .wf-active .page .entry-content strong, .wf-active .post .entry-content strong, .wf-active .widget button, .wf-active .widget input[type="button"], .wf-active .widget input[type="reset"], .wf-active .widget input[type="submit"], .wf-active .widget_calendar caption, .wf-active blockquote + cite, .wf-active blockquote + p cite, .wf-active blockquote cite, .wf-active body, .wf-active body #jp-relatedposts{font-family:"Raleway",sans-serif}.wf-active .author-info p, .wf-active .cat-links, .wf-active .comment-content, .wf-active .contact-form label, .wf-active .page .entry-content blockquote, .wf-active .page .entry-content blockquote p, .wf-active .page .entry-content li, .wf-active .page .entry-content p, .wf-active .post .entry-content blockquote, .wf-active .post .entry-content blockquote p, .wf-active .post .entry-content li, .wf-active .post .entry-content p, .wf-active .post .entry-meta, .wf-active .secondary-font, .wf-active .site-header .search-form:after, .wf-active .slick-dots, .wf-active .widget, .wf-active .wp-caption-text, .wf-active blockquote{font-family:"Raleway",sans-serif}.wf-active .site-description{font-family:"Raleway",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Raleway",sans-serif;font-style:normal;font-weight:700}.wf-active .site-footer .widget-title{font-style:normal;font-weight:700}.wf-active div.sharedaddy .sd-block h3.sd-title{font-style:normal;font-weight:700}.wf-active .archive .page-title, .wf-active h6, .wf-active .sd-title, .wf-active .search .page-title{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .page .entry-title, .wf-active .post .entry-title{font-style:normal;font-weight:700}.wf-active .comments-title{font-style:normal;font-weight:700}.wf-active .site-title, .wf-active h3{font-style:normal;font-weight:700}.wf-active .featured-slider .entry-title, .wf-active h2{font-style:normal;font-weight:700}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .category-info h2, .wf-active .single-post .entry-title, .wf-active h1{font-style:normal;font-weight:700}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Raleway",sans-serif;font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Raleway",sans-serif;font-style:normal}.wf-active .archive .page-title, .wf-active .search .page-title{font-weight:700;font-style:normal}.wf-active .archive .page-title span, .wf-active .search .page-title span{font-weight:700;font-style:normal}.wf-active div.sharedaddy .sd-block h3.sd-title{font-weight:700;font-style:normal}.wf-active .featured-slider .entry-title{font-style:normal;font-weight:700}.wf-active .featured-slider-fullwidth .featured-slider .entry-title{font-style:normal;font-weight:700}.wf-active .single-post .entry-title{font-style:normal;font-weight:700}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ugo Intini ci racconta il secolo attraverso i suoi protagonisti</title>
	<meta name="description" content="Il libro &quot;Testimoni di un secolo&quot; è una straordinaria miniera di apapssionanti racconti e testimonianze vissute in prima persona da Intini" />
	<link rel="canonical" href="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ugo Intini ci racconta il secolo attraverso i suoi protagonisti" />
	<meta property="og:description" content="Il libro &quot;Testimoni di un secolo&quot; è una straordinaria miniera di apapssionanti racconti e testimonianze vissute in prima persona da Intini" />
	<meta property="og:url" content="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/" />
	<meta property="article:publisher" content="https://www.facebook.com/fondazionenenni" />
	<meta property="article:published_time" content="2022-07-26T14:57:53+00:00" />
	<meta property="article:modified_time" content="2022-07-26T19:49:57+00:00" />
	<meta property="og:image" content="https://fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146-1024x789.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="789" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="fondazione nenni" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FondazioneNenni" />
	<meta name="twitter:site" content="@FondazioneNenni" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="fondazione nenni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://fondazionenenni.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://fondazionenenni.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Ugo Intini ci racconta il secolo breve attraverso i suoi protagonisti Feed dei commenti" href="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fondazionenenni.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://fondazionenenni.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://fondazionenenni.blog/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='goodz-magazine-style-css'  href='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/style.css?ver=6.0.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fondazionenenni.blog/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-beta' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/fondazionenenni.blog\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/fondazionenenni.blog\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"27151"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://fondazionenenni.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://fondazionenenni.blog/wp-json/wp/v2/posts/27151" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fondazionenenni.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fondazionenenni.blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1myb8-73V' />
<link rel="alternate" type="application/json+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2022%2F07%2F26%2Fugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fondazionenenni.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffondazionenenni.blog%2F2022%2F07%2F26%2Fugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti%2F&#038;format=xml" />
<script>var gt_request_uri = '/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/';</script><style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/amp/"><link rel="icon" href="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2018/03/cropped-Logonenni-1.jpg?fit=270%2C270&#038;ssl=1" />
		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-TVLD9KQ599'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-TVLD9KQ599" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-27151 single-format-standard custom-background wp-custom-logo wp-embed-responsive boxed-single group-blog tk-theme-frontend has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://fondazionenenni.blog/" class="site-logo-link" rel="home" itemprop="url"><img width="340" height="241" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=340%2C241&amp;ssl=1" class="site-logo attachment-goodz-magazine-logo" alt="" loading="lazy" data-size="goodz-magazine-logo" itemprop="logo" data-attachment-id="6211" data-permalink="https://fondazionenenni.blog/logonenniblog/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1753%2C1240&amp;ssl=1" data-orig-size="1753,1240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogonenniBlog" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2016/05/logonenniblog.jpg?fit=1024%2C724&amp;ssl=1" /></a>				
									<p class="site-title"><a href="https://fondazionenenni.blog/" rel="home"></a></p>
								<p class="site-description"></p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20987"><a href="https://fondazionenenni.wordpress.com">Primo Piano</a></li>
<li id="menu-item-17054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17054"><a href="https://fondazionenenni.blog/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="https://fondazionenenni.blog/category/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21075"><a href="https://fondazionenenni.blog/category/politica-interna/">Politica Interna</a></li>
</ul>
</li>
<li id="menu-item-17053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17053"><a href="https://fondazionenenni.blog/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://fondazionenenni.blog/category/esteri/">Lavoro e sindacato</a></li>
</ul>
</li>
<li id="menu-item-21073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21073"><a href="https://fondazionenenni.blog/category/anniversari/">Anniversari</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21069"><a href="https://fondazionenenni.blog/category/interviste/">Interviste</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></button>
			<button id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></button>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-27151" class="post-27151 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano tag-craxi tag-nenni tag-pertini tag-socialismo-2 tag-testimoni-di-un-secolo tag-ugo-intini">

                
			<figure class="featured-image">
				<img width="1620" height="1248" src="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?fit=1620%2C1248&amp;ssl=1" class="attachment-goodz-magazine-single-featured-image size-goodz-magazine-single-featured-image wp-post-image" alt="Nenni e Intini" srcset="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?w=5464&amp;ssl=1 5464w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=300%2C231&amp;ssl=1 300w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=1024%2C789&amp;ssl=1 1024w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=150%2C116&amp;ssl=1 150w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=768%2C591&amp;ssl=1 768w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=1536%2C1183&amp;ssl=1 1536w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=2048%2C1577&amp;ssl=1 2048w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=1620%2C1248&amp;ssl=1 1620w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?resize=340%2C262&amp;ssl=1 340w, https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?w=3840&amp;ssl=1 3840w" sizes="(max-width: 1620px) 100vw, 1620px" data-attachment-id="27153" data-permalink="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/img20220726_13295146/" data-orig-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?fit=5464%2C4208&amp;ssl=1" data-orig-size="5464,4208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i0.wp.com/fondazionenenni.blog/wp-content/uploads/2022/07/img20220726_13295146.jpg?fit=1024%2C789&amp;ssl=1" />			</figure>

		
                <header class="entry-header">

                    <h2 class="entry-title">Ugo Intini ci racconta il secolo breve attraverso i suoi protagonisti</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/" rel="bookmark"><time class="entry-date published" datetime="2022-07-26T16:57:53+02:00">26 Lug 2022</time><time class="updated" datetime="2022-07-26T21:49:57+02:00">26 Lug 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fondazionenenni.blog/author/fondazionenenni/">fondazione nenni</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 has-sidebar">

                        <div class="entry-content">

                            <p class="p1">Chi ha la fortuna di conoscere e frequentare <strong>Ugo Intini</strong> sa bene che è una fonte inesauribile di conoscenze storiche e di racconti di vita vissuta. Ugo Intini non ha mai abbandonato il socialismo e da oltre cinquant’anni è un protagonista di primo piano della vita politica, culturale e giornalistica del nostro Paese. Con il suo nuovo libro ha voluto regalarci alcuni ritratti appassionanti di uomini che hanno fatto la storia e che ha conosciuto e frequentato durante la sua vita.</p>
<p class="p1"><strong><i>Testimoni di un secolo, 48 protagonisti e centinaia di comprimari raccontano il secolo breve</i></strong> (Baldini+Castoldi, 684 pagine, 25 euro) è un volume ricco di aneddoti testimonianze ed esperienze vissute in prima persona che solo un giornalista di razza come Intini poteva confezionare in modo così appassionante.<span class="Apple-converted-space"> Su <i>La Stampa</i> il bravo giornalista Fabio Martini ha definito il volume “<span class="s1">Una miniera per malati di storia e politica”. </span></span></p>
<p class="p1">Intini apre il libro con il suo “mito” <strong>Pietro Nenni</strong>, che Craxi chiamava “il vecchio”, e ci racconta gli ultimi anni del leader socialista, ormai anziano ma battagliero, ancora molto legato al “suo” giornale <i>Avanti!, </i>suo primo amore.<i> </i>Da lui, il giovane cronista Intini ebbe le prime lezioni: «Che fai?», gli chiese Nenni un giorno. «Scrivo l’articolo». «Lo hai fatto il titolo?». «No sto ancora scrivendo». «Male. Prima devi fare il titolo e poi scrivere l’articolo». Intini è stato uno degli ultimi giornalisti ad intervistare Nenni nel 1979, pochi mesi prima che morisse.<span class="Apple-converted-space"> </span></p>
<p class="p1">Altro pregevole racconto è quello di un altro grande partigiano e socialista: <strong>Sandro Pertini</strong>, sempre schietto nella sua eleganza da principe di Galles. Il Presidente della Repubblica più amato dagli italiani «amava scherzare» e Intini racconta un aneddoto molto divertente: quando lo andava a trovare al Quirinale, Pertini alzava il dito e lo ammoniva: «No basta, qui no! Mi hai seguito dappertutto. Io sono stato capolista in Liguria e tu anche. Direttore de <i>Il Lavoro </i>e tu anche<i>. </i>Direttore dell<i>’Avanti! </i>e tu anche. Adesso basta, qui non mi segui più».<span class="Apple-converted-space"> </span></p>
<p class="p1">Il terzo ritratto “socialista” è dedicato a <strong>Lombardi</strong>, figura carismatica di primo piano del Psi, oppositore di Nenni ma sempre leale. Intini, seppur <i>nenniano</i> di ferro, lo ricorda con molto affetto e gratitudine, ricordando i trascorsi all’Avanti! quanto Lombardi nel 1964 era il direttore e Intini un giovane giornalista praticante.<span class="Apple-converted-space"> </span></p>
<p class="p1">Poi Intini si sofferma su altre grandi figure del socialismo italiano come <strong>Giuliano Vassalli</strong>, personaggio chiave della resistenza, ministro della giustizia garantista e convinto della necessità di salvare Moro, o Corrado Bonfantini e Leo Valiani, personaggi mitici caduti nel dimenticatoio. Non solo figure del socialismo italiano. Nel libro ci sono tanti protagonisti del giornalismo da Montanelli a Tobagi e della politica , da Andreotti a Ciampi, da Cossiga a Pajetta ma anche leader internazionali, come Pelikan, Jaruzelski, Sacharov, Kim Il-sung, Brandt e Arafat, conosciuti in prima persona da Intini.<span class="Apple-converted-space"> </span></p>
<p class="p1">L’ultimo capitolo è dedicato a <strong>Craxi</strong>, cresciuto nel mito di Turati e Nenni. Intini racconta il primo incontro a Milano nel 1961: lui 20 anni, cronista in prova all’Avanti!, Craxi, 27 anni, assessore supplente all’economato. I comunisti stavano manifestando sotto Palazzo Marino dove si teneva una riunione della giunta comunale, per protestare contro la mancanza di case.<span class="Apple-converted-space">  </span>Craxi disse ai vigili di aprire i cancelli, poi si voltò verso Intini: «Be’ non vieni? Hai paura?». Intini, da quel momento in poi lo seguì per alcuni decenni. Le pagine scorrono, avvolgono il lettore. Appassionano i viaggi di Intini, gli incontri a tu per tu con chi ha fatto la storia. Un libro da leggere, con calma, sotto l’ombrellone per rivivere il secolo breve con la narrazione di un suo grande protagonista.<span class="Apple-converted-space"> </span></p>
<p class="p1">@Antonio Tedesco</p>
<p>N°56 del 26/07/2022</p>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/" data-text="Ugo Intini ci racconta il secolo breve attraverso i suoi protagonisti" data-via="FondazioneNenni" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BPost%20Condiviso%5D%20Ugo%20Intini%20ci%20racconta%20il%20secolo%20breve%20attraverso%20i%20suoi%20protagonisti&body=https%3A%2F%2Ffondazionenenni.blog%2F2022%2F07%2F26%2Fugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="a321a99a33" data-email-share-track-url="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/?share=email"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20150938-27151-62e09788d8b3f' data-src='https://widgets.wp.com/likes/#blog_id=20150938&amp;post_id=27151&amp;origin=fondazionenenni.blog&amp;obj_id=20150938-27151-62e09788d8b3f' data-name='like-post-frame-20150938-27151-62e09788d8b3f' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                            
                            <div class="entry-footer">
                                <span class="tags-links">Tags: <a href="https://fondazionenenni.blog/tag/craxi/" rel="tag">Craxi</a>&nbsp;<a href="https://fondazionenenni.blog/tag/nenni/" rel="tag">Nenni</a>&nbsp;<a href="https://fondazionenenni.blog/tag/pertini/" rel="tag">Pertini</a>&nbsp;<a href="https://fondazionenenni.blog/tag/socialismo-2/" rel="tag">Socialismo</a>&nbsp;<a href="https://fondazionenenni.blog/tag/testimoni-di-un-secolo/" rel="tag">Testimoni di un secolo</a>&nbsp;<a href="https://fondazionenenni.blog/tag/ugo-intini/" rel="tag">Ugo intini</a></span>                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/d153c0dc3442072b6ba55d55d4c4827f?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d153c0dc3442072b6ba55d55d4c4827f?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>		</figure>
		<div class="author-info">
			<h6 class="author-name">fondazione nenni</h6>
			<p>Via Alberto Caroncini 19, Roma
www.fondazionenenni.it</p>
		</div>
	</section>


                        <!-- Related Posts -->
                        <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
                        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&#038;postid=27151&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;jetpack_comments_nonce=d5e0fbe6b5&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=11.2-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ad3236a70bb5247c574e7b006fd7d7ba7f64a63c#parent=https%3A%2F%2Ffondazionenenni.blog%2F2022%2F07%2F26%2Fugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="search-8" class="widget widget_search"><h2 class="widget-title">Cerca</h2><form role="search" method="get" class="search-form" action="https://fondazionenenni.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Menù</h2><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-23984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://fondazionenenni.blog/informazioni/">Informazioni</a></li>
<li id="menu-item-20816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20816"><a href="https://fondazionenenni.it/">Il sito della Fondazione Nenni</a></li>
<li id="menu-item-20812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="https://www.fondazionenenni.it/dove-siamo">Dove siamo</a></li>
<li id="menu-item-20813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20813"><a href="https://www.fondazionenenni.it/contatti">Contatta la Fondazione Nenni</a></li>
<li id="menu-item-20818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20818"><a href="https://www.fondazionenenni.it/chi-siamo/sostieni-la-fondazione">Sostienici</a></li>
</ul></div></aside><aside id="facebook-likebox-9" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/fondazionenenni/">FONDAZIONE NENNI</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fondazionenenni/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fondazionenenni/"><a href="https://www.facebook.com/fondazionenenni/">FONDAZIONE NENNI</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguimi su Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/FondazioneNenni" href="https://twitter.com/https://twitter.com/FondazioneNenni">I miei Cinguettii</a></aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://fondazionenenni.blog/2022/07/'> Luglio 2022 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2022/06/'> Giugno 2022 &nbsp;(2)</option>
	<option value='https://fondazionenenni.blog/2022/05/'> Maggio 2022 &nbsp;(6)</option>
	<option value='https://fondazionenenni.blog/2022/04/'> Aprile 2022 &nbsp;(8)</option>
	<option value='https://fondazionenenni.blog/2022/03/'> Marzo 2022 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2022/02/'> Febbraio 2022 &nbsp;(5)</option>
	<option value='https://fondazionenenni.blog/2022/01/'> Gennaio 2022 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2021/12/'> Dicembre 2021 &nbsp;(6)</option>
	<option value='https://fondazionenenni.blog/2021/11/'> Novembre 2021 &nbsp;(7)</option>
	<option value='https://fondazionenenni.blog/2021/10/'> Ottobre 2021 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2021/09/'> Settembre 2021 &nbsp;(3)</option>
	<option value='https://fondazionenenni.blog/2021/08/'> Agosto 2021 &nbsp;(8)</option>
	<option value='https://fondazionenenni.blog/2021/07/'> Luglio 2021 &nbsp;(6)</option>
	<option value='https://fondazionenenni.blog/2021/06/'> Giugno 2021 &nbsp;(6)</option>
	<option value='https://fondazionenenni.blog/2021/05/'> Maggio 2021 &nbsp;(7)</option>
	<option value='https://fondazionenenni.blog/2021/04/'> Aprile 2021 &nbsp;(8)</option>
	<option value='https://fondazionenenni.blog/2021/03/'> Marzo 2021 &nbsp;(17)</option>
	<option value='https://fondazionenenni.blog/2021/02/'> Febbraio 2021 &nbsp;(9)</option>
	<option value='https://fondazionenenni.blog/2021/01/'> Gennaio 2021 &nbsp;(14)</option>
	<option value='https://fondazionenenni.blog/2020/12/'> Dicembre 2020 &nbsp;(7)</option>
	<option value='https://fondazionenenni.blog/2020/11/'> Novembre 2020 &nbsp;(9)</option>
	<option value='https://fondazionenenni.blog/2020/10/'> Ottobre 2020 &nbsp;(18)</option>
	<option value='https://fondazionenenni.blog/2020/09/'> Settembre 2020 &nbsp;(10)</option>
	<option value='https://fondazionenenni.blog/2020/08/'> Agosto 2020 &nbsp;(10)</option>
	<option value='https://fondazionenenni.blog/2020/07/'> Luglio 2020 &nbsp;(22)</option>
	<option value='https://fondazionenenni.blog/2020/06/'> Giugno 2020 &nbsp;(23)</option>
	<option value='https://fondazionenenni.blog/2020/05/'> Maggio 2020 &nbsp;(23)</option>
	<option value='https://fondazionenenni.blog/2020/04/'> Aprile 2020 &nbsp;(31)</option>
	<option value='https://fondazionenenni.blog/2020/03/'> Marzo 2020 &nbsp;(23)</option>
	<option value='https://fondazionenenni.blog/2020/02/'> Febbraio 2020 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2020/01/'> Gennaio 2020 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2019/12/'> Dicembre 2019 &nbsp;(9)</option>
	<option value='https://fondazionenenni.blog/2019/11/'> Novembre 2019 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2019/10/'> Ottobre 2019 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2019/09/'> Settembre 2019 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://fondazionenenni.blog/2019/07/'> Luglio 2019 &nbsp;(21)</option>
	<option value='https://fondazionenenni.blog/2019/06/'> Giugno 2019 &nbsp;(24)</option>
	<option value='https://fondazionenenni.blog/2019/05/'> Maggio 2019 &nbsp;(22)</option>
	<option value='https://fondazionenenni.blog/2019/04/'> Aprile 2019 &nbsp;(21)</option>
	<option value='https://fondazionenenni.blog/2019/03/'> Marzo 2019 &nbsp;(28)</option>
	<option value='https://fondazionenenni.blog/2019/02/'> Febbraio 2019 &nbsp;(22)</option>
	<option value='https://fondazionenenni.blog/2019/01/'> Gennaio 2019 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2018/12/'> Dicembre 2018 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2018/11/'> Novembre 2018 &nbsp;(25)</option>
	<option value='https://fondazionenenni.blog/2018/10/'> Ottobre 2018 &nbsp;(20)</option>
	<option value='https://fondazionenenni.blog/2018/09/'> Settembre 2018 &nbsp;(31)</option>
	<option value='https://fondazionenenni.blog/2018/08/'> Agosto 2018 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2018/07/'> Luglio 2018 &nbsp;(38)</option>
	<option value='https://fondazionenenni.blog/2018/06/'> Giugno 2018 &nbsp;(61)</option>
	<option value='https://fondazionenenni.blog/2018/05/'> Maggio 2018 &nbsp;(79)</option>
	<option value='https://fondazionenenni.blog/2018/04/'> Aprile 2018 &nbsp;(50)</option>
	<option value='https://fondazionenenni.blog/2018/03/'> Marzo 2018 &nbsp;(75)</option>
	<option value='https://fondazionenenni.blog/2018/02/'> Febbraio 2018 &nbsp;(79)</option>
	<option value='https://fondazionenenni.blog/2018/01/'> Gennaio 2018 &nbsp;(81)</option>
	<option value='https://fondazionenenni.blog/2017/12/'> Dicembre 2017 &nbsp;(40)</option>
	<option value='https://fondazionenenni.blog/2017/11/'> Novembre 2017 &nbsp;(38)</option>
	<option value='https://fondazionenenni.blog/2017/10/'> Ottobre 2017 &nbsp;(46)</option>
	<option value='https://fondazionenenni.blog/2017/09/'> Settembre 2017 &nbsp;(37)</option>
	<option value='https://fondazionenenni.blog/2017/08/'> Agosto 2017 &nbsp;(55)</option>
	<option value='https://fondazionenenni.blog/2017/07/'> Luglio 2017 &nbsp;(86)</option>
	<option value='https://fondazionenenni.blog/2017/06/'> Giugno 2017 &nbsp;(128)</option>
	<option value='https://fondazionenenni.blog/2017/05/'> Maggio 2017 &nbsp;(128)</option>
	<option value='https://fondazionenenni.blog/2017/04/'> Aprile 2017 &nbsp;(125)</option>
	<option value='https://fondazionenenni.blog/2017/03/'> Marzo 2017 &nbsp;(165)</option>
	<option value='https://fondazionenenni.blog/2017/02/'> Febbraio 2017 &nbsp;(109)</option>
	<option value='https://fondazionenenni.blog/2017/01/'> Gennaio 2017 &nbsp;(116)</option>
	<option value='https://fondazionenenni.blog/2016/12/'> Dicembre 2016 &nbsp;(118)</option>
	<option value='https://fondazionenenni.blog/2016/11/'> Novembre 2016 &nbsp;(146)</option>
	<option value='https://fondazionenenni.blog/2016/10/'> Ottobre 2016 &nbsp;(66)</option>
	<option value='https://fondazionenenni.blog/2016/09/'> Settembre 2016 &nbsp;(140)</option>
	<option value='https://fondazionenenni.blog/2016/08/'> Agosto 2016 &nbsp;(94)</option>
	<option value='https://fondazionenenni.blog/2016/07/'> Luglio 2016 &nbsp;(156)</option>
	<option value='https://fondazionenenni.blog/2016/06/'> Giugno 2016 &nbsp;(121)</option>
	<option value='https://fondazionenenni.blog/2016/05/'> Maggio 2016 &nbsp;(93)</option>
	<option value='https://fondazionenenni.blog/2016/04/'> Aprile 2016 &nbsp;(78)</option>
	<option value='https://fondazionenenni.blog/2016/03/'> Marzo 2016 &nbsp;(58)</option>
	<option value='https://fondazionenenni.blog/2016/02/'> Febbraio 2016 &nbsp;(42)</option>
	<option value='https://fondazionenenni.blog/2016/01/'> Gennaio 2016 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2015/12/'> Dicembre 2015 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2015/11/'> Novembre 2015 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2015/10/'> Ottobre 2015 &nbsp;(9)</option>
	<option value='https://fondazionenenni.blog/2015/09/'> Settembre 2015 &nbsp;(4)</option>
	<option value='https://fondazionenenni.blog/2015/08/'> Agosto 2015 &nbsp;(2)</option>
	<option value='https://fondazionenenni.blog/2015/07/'> Luglio 2015 &nbsp;(4)</option>
	<option value='https://fondazionenenni.blog/2015/06/'> Giugno 2015 &nbsp;(8)</option>
	<option value='https://fondazionenenni.blog/2015/05/'> Maggio 2015 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2015/04/'> Aprile 2015 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2015/03/'> Marzo 2015 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2015/02/'> Febbraio 2015 &nbsp;(18)</option>
	<option value='https://fondazionenenni.blog/2015/01/'> Gennaio 2015 &nbsp;(17)</option>
	<option value='https://fondazionenenni.blog/2014/12/'> Dicembre 2014 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2014/11/'> Novembre 2014 &nbsp;(14)</option>
	<option value='https://fondazionenenni.blog/2014/10/'> Ottobre 2014 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2014/09/'> Settembre 2014 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2014/07/'> Luglio 2014 &nbsp;(5)</option>
	<option value='https://fondazionenenni.blog/2014/06/'> Giugno 2014 &nbsp;(10)</option>
	<option value='https://fondazionenenni.blog/2014/05/'> Maggio 2014 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2014/04/'> Aprile 2014 &nbsp;(9)</option>
	<option value='https://fondazionenenni.blog/2014/03/'> Marzo 2014 &nbsp;(10)</option>
	<option value='https://fondazionenenni.blog/2014/02/'> Febbraio 2014 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2014/01/'> Gennaio 2014 &nbsp;(17)</option>
	<option value='https://fondazionenenni.blog/2013/12/'> Dicembre 2013 &nbsp;(10)</option>
	<option value='https://fondazionenenni.blog/2013/11/'> Novembre 2013 &nbsp;(18)</option>
	<option value='https://fondazionenenni.blog/2013/10/'> Ottobre 2013 &nbsp;(16)</option>
	<option value='https://fondazionenenni.blog/2013/09/'> Settembre 2013 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2013/08/'> Agosto 2013 &nbsp;(2)</option>
	<option value='https://fondazionenenni.blog/2013/07/'> Luglio 2013 &nbsp;(13)</option>
	<option value='https://fondazionenenni.blog/2013/06/'> Giugno 2013 &nbsp;(17)</option>
	<option value='https://fondazionenenni.blog/2013/05/'> Maggio 2013 &nbsp;(20)</option>
	<option value='https://fondazionenenni.blog/2013/04/'> Aprile 2013 &nbsp;(16)</option>
	<option value='https://fondazionenenni.blog/2013/03/'> Marzo 2013 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2013/02/'> Febbraio 2013 &nbsp;(15)</option>
	<option value='https://fondazionenenni.blog/2013/01/'> Gennaio 2013 &nbsp;(10)</option>
	<option value='https://fondazionenenni.blog/2012/12/'> Dicembre 2012 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2012/11/'> Novembre 2012 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2012/10/'> Ottobre 2012 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2012/09/'> Settembre 2012 &nbsp;(8)</option>
	<option value='https://fondazionenenni.blog/2012/07/'> Luglio 2012 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2012/06/'> Giugno 2012 &nbsp;(14)</option>
	<option value='https://fondazionenenni.blog/2012/05/'> Maggio 2012 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2012/04/'> Aprile 2012 &nbsp;(14)</option>
	<option value='https://fondazionenenni.blog/2012/03/'> Marzo 2012 &nbsp;(16)</option>
	<option value='https://fondazionenenni.blog/2012/02/'> Febbraio 2012 &nbsp;(18)</option>
	<option value='https://fondazionenenni.blog/2012/01/'> Gennaio 2012 &nbsp;(12)</option>
	<option value='https://fondazionenenni.blog/2011/12/'> Dicembre 2011 &nbsp;(11)</option>
	<option value='https://fondazionenenni.blog/2011/11/'> Novembre 2011 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2011/10/'> Ottobre 2011 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2011/09/'> Settembre 2011 &nbsp;(15)</option>
	<option value='https://fondazionenenni.blog/2011/08/'> Agosto 2011 &nbsp;(5)</option>
	<option value='https://fondazionenenni.blog/2011/07/'> Luglio 2011 &nbsp;(8)</option>
	<option value='https://fondazionenenni.blog/2011/06/'> Giugno 2011 &nbsp;(17)</option>
	<option value='https://fondazionenenni.blog/2011/05/'> Maggio 2011 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2011/04/'> Aprile 2011 &nbsp;(19)</option>
	<option value='https://fondazionenenni.blog/2011/03/'> Marzo 2011 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Testata registrata al tribunale di Roma n°135/2017 in data 01/08/2017<br />
Direttore: Pierluigi Pietricola</p>
<p>&nbsp;</p>
<p>La responsabilità dei contenuti è sempre a carico degli autori.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">ISCRIVITI AL BLOG TRAMITE E-MAIL</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 7.527 altri iscritti						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Indirizzo email						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Indirizzo email"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://fondazionenenni.blog/2022/07/26/ugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Iscriviti						</button>
					</p>
							</form>
			
</aside><aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://fondazionenenni.blog/cookies/" rel="">
		La nostra informativa sui cookie	</a>
</div>
</aside><aside id="block-2" class="widget widget_block"></aside><aside id="block-3" class="widget widget_block">
<ul class="wp-container-1 wp-block-social-links is-style-default"></ul>
</aside></div><!-- #secondary -->

                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fondazionenenni.blog/2022/07/26/la-sfida-del-cambiamento-climatico-e-della-responsabilizzazione-collettiva/" rel="prev"><span>Previous Post</span> La sfida del cambiamento climatico e della “responsabilizzazione collettiva”</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://fondazionenenni.blog/informazioni/">Informazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20816"><a href="https://fondazionenenni.it/">Il sito della Fondazione Nenni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="https://www.fondazionenenni.it/dove-siamo">Dove siamo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20813"><a href="https://www.fondazionenenni.it/contatti">Contatta la Fondazione Nenni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20818"><a href="https://www.fondazionenenni.it/chi-siamo/sostieni-la-fondazione">Sostienici</a></li>
</ul></div></aside>				</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-20787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20787"><a href="https://fondazionenenni.blog/cookies/">Cookies</a></li>
<li id="menu-item-20800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800"><a href="https://fondazionenenni.blog/privacy/">Privacy</a></li>
<li id="menu-item-20792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20792"><a href="https://fondazionenenni.blog/termini-duso/">Termini d&#8217;uso</a></li>
</ul></div></aside>					</div>
							</div>
			<div class="site-info">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202230'></script>
	<div style="display:none">
			<div class="grofile-hash-map-d153c0dc3442072b6ba55d55d4c4827f">
		</div>
		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202230' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.2-beta' id='wpgroho-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/navigation.js?ver=20120206' id='goodz-magazine-navigation-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/skip-link-focus-fix.js?ver=20130115' id='goodz-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/slick/slick.js?ver=6.0.1' id='goodz-magazine-slick-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='goodz-magazine-call-scripts-js-extra'>
/* <![CDATA[ */
var js_vars = {"load_more_text":"Load More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/themes/goodz-magazine/js/common.js?ver=6.0.1' id='goodz-magazine-call-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=11.2-beta' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2-beta' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fondazionenenni.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-beta' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202230#ver=202230&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=27151&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&jetpack_comments_nonce=d5e0fbe6b5&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.2-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad3236a70bb5247c574e7b006fd7d7ba7f64a63c#parent=https%3A%2F%2Ffondazionenenni.blog%2F2022%2F07%2F26%2Fugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20150938&postid=27151&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&jetpack_comments_nonce=d5e0fbe6b5&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.2-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad3236a70bb5247c574e7b006fd7d7ba7f64a63c#parent=https%3A%2F%2Ffondazionenenni.blog%2F2022%2F07%2F26%2Fugo-intini-ci-racconta-il-secolo-breve-attraverso-i-suoi-protagonisti%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-beta',blog:'20150938',post:'27151',tz:'2',srv:'fondazionenenni.blog',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '20150938', '27151' ]);
</script>

</body>
</html>
<!--
	generated in 0.339 seconds
	80598 bytes batcached for 300 seconds
-->
